<!doctype html>
<!--[if IE 8]>       <html lang="en" xml:lang="en" class="no-js lt-ie9 site-wral"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en" xml:lang="en" class="no-js site-wral"> <!--<![endif]-->

<head>
    <meta charset="utf-8">
    <title>Airbnb will change process to fight discrimination in Oregon :: WRAL.com</title>
    <meta name="description" content="Airbnb hosts in Oregon will soon only see the initials of some prospective renters, not their full names, in a change designed to prevent discrimination against Black users of the online lodging marketplace.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/"
    },
    "headline": "Airbnb will change process to fight discrimination in Oregon",
    "description": "Airbnb hosts in Oregon will soon only see the initials of some prospective renters, not their full names, in a change designed to prevent discrimination against Black users of the online lodging marketplace.",
    "datePublished": "2022-01-06T18:44:12-0500",
    "dateModified": "2022-01-07T02:24:15-0500",
    "publisher": {
        "@type": "Organization",
        "name": "WRAL",
        "logo": {
            "@type": "ImageObject",
            "url": "https://wwwcache.wral.com/presentation/v3/images/content/wralnews_newsschema_logo.jpg",
            "width": 32,
            "height": 32
        }
    },
    "articleSection": [
        "Business"
    ],
    "keywords": [],
    "author": [
        {
            "@type": "Organization",
            "name": "WRAL"
        }
    ],
    "image": [
        {
            "@type": "ImageObject",
            "url": "https://wwwcache.wral.com/asset/business/2022/01/06/20066485/media_dddca59f5c9a49e18463af1417caf378-DMID1-5th06vp5c-1080x720.jpg",
            "width": "1080",
            "height": "720"
        }
    ],
    "thumbnailUrl": "https://wwwcache.wral.com/asset/business/2022/01/06/20066485/media_dddca59f5c9a49e18463af1417caf378-DMID1-5th06vp5c-320x213.jpg"
}
</script>
    <link rel="manifest" href="/manifest.json">
                <script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
            <script type="text/javascript">

                var Pushwoosh = Pushwoosh || [];
                Pushwoosh.push(['init', {
                    logLevel: 'debug',
                    applicationCode: '433F8-602A0',
                    defaultNotificationTitle: 'WRAL.com',
                    defaultNotificationImage: 'https://wwwcache.wral.com/favicons/favicon-196x196.png',
                    safariWebsitePushID: 'web.com.wral',
                    autoSubscribe: false,
                    subscribeWidget: {
                        enable: false,
                        position: 'bottomLeft', //possible values: ‘bottomLeft’, ‘bottomRight’, ‘topLeft’, ‘topRight’
                        bgColor: '#12AE7E',
                        bellColor: 'white',
                        bellStrokeColor: '#08754f',
                        bellButtonBorder: '1px solid #379676',
                        shadow: '0px 0px 6px rgba(0, 0, 0, 0.75)',
                        size: '48px',
                        indent: '20px',
                        zIndex: '999999',
                        tooltipText: {
                          successSubscribe: 'You are successfully subscribed!',
                          needSubscribe: 'Get notifications about important news!',
                          blockSubscribe: 'Click to see how to get notifications',
                          alreadySubscribed: 'You are already subscribed'
                        }
                    },
                    subscribePopup: {
                      enable: true,          // (boolean) popup activation
                      text: 'Would you like to receive breaking news alerts from WRAL.com?', // (string) a text to display on the popup
                      askLaterButtonText: 'Not now', // (string) custom text for the “Ask later” button
                      confirmSubscriptionButtonText: 'Subscribe', // (string) custom text for the “Subscribe” button
                      iconUrl: 'https://wwwcache.wral.com/favicons/favicon-196x196.png',  // (string) custom icon URL
                      delay: 1,             // (integer) a delay between the page loading and popup appearance
                      retryOffset: 1209600,   // (integer) an offset in seconds to display the popup again
                      overlay: false,        // (boolean) enables page overlaying when popup is displayed
                      position: 'top',       // (string) position on the page. Possible values: ’top' | 'center' | 'bottom’

                      bgColor: '#fff',                         // (string) popup’s background color
                      borderColor: 'transparent',              // (string) popup’s border color
                      boxShadow: '0 3px 6px rgba(0,0,0,0.16)', // (string) popup’s shadow

                      textColor: '#000',      // (string) popup’s text color
                      textSize: 'inherit',    // (string) popup’s text size
                      fontFamily: 'inherit',  // (string) popup’s text font

                      subscribeBtnBgColor: '#4285f4',     // (string) “Subscribe” button’s color
                      subscribeBtnTextColor: '#fff',      // (string) “Subscribe” button text’s color

                      askLaterBtnBgColor: 'transparent',  // (string) “Ask later” button’s color
                      askLaterBtnTextColor: '#000',        // (string) “Ask later” button text’s color

                      theme: 'material' // or 'topbar'. A popup theme, see the details below
                  },
                  userId: 'user_id',
                  tags: {'channels': ['wral_default']}
                }]);
            </script>
<link rel="preconnect" href="//fonts.googleapis.com" >
<link rel="preconnect" href="https://wwwcache.wral.com" >
<link rel="preconnect" href="//cdn.blueconic.net" >


<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'datalayer-loaded',
'idAsset': '20066445',
'assetType': 'story',
'articleTitle': 'Airbnb will change process to fight discrimination in Oregon',
'contentPublishedDate': '2022-01-06',
'contentPublishedDayOfWeek': 'Thursday',
'contentPublishedHour': '18',
'siteSection': 'Business',
'siteSubSection': 'Business : Main',
'contentSource':'Associated Press',
'author': ["none"],
'reporter': ["none"],
'photographer': ["none"],
'userType': undefined,
'loginStatus': 'logged out',
'gender': 'unspecified',
'userRegAge':undefined,
'ageBand': undefined,
'userRegGeography': undefined,
'userRegZipcode': undefined,
'userRegEducation': undefined,
'userRegIncome': undefined,
'userID': undefined,
'FacebookInstantArticle': 'NO',
'ABTestID': 12,
'assetTag': [],
'videoPresentation': undefined,
'blog': undefined,
'showAdditionalComments': undefined,
'internalSearchTerms':undefined,
'classifiedsSearchTerms':undefined,
'oaaSearchTerms':undefined
    })
    </script>
    <!-- Google Publisher Tag -->
    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Google Publisher Tag -->

    <!-- Google Tag Manager -->
    <script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TV2CD7D');
    </script>

    <!-- End Google Tag Manager -->

    <meta name="robots" content="index,follow" />
    <meta name="author" content="WRAL" />
    <link rel="amphtml" href="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/?version=amp">
    
    <script src="//cdn.blueconic.net/capitolbroadcasting.js" async></script>
    <script src="//player.h-cdn.com/loader.js?customer=hc_6b608449" crossorigin="anonymous" async></script>
                    <script>
        !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
        </script>
                <!--  DistroScale -->
            <script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=23002"> </script>
            <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7668812237042875crossorigin="anonymous"></script>
    <meta name="section" content="Business" />
    <meta name="sub-section" content="" />
    <meta name="keywords" content="" />


    <!-- facebook open graph -->
    <meta property="og:title" content="Airbnb will change process to fight discrimination in Oregon :: WRAL.com" />
    <meta property="og:description" content="Airbnb hosts in Oregon will soon only see the initials of some prospective renters, not their full names, in a change designed to prevent discrimination against Black users of the online lodging marketplace." />
    <meta property="og:image" content="https://wwwcache.wral.com/asset/business/2022/01/06/20066485/media_dddca59f5c9a49e18463af1417caf378-DMID1-5th06vp5c-640x426.jpg" />
    <meta property="og:url" content="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/" />
    <meta property="og:site_name" content="WRAL.com" />
    <meta property="article:published_time" content="2022-01-06T18:44:12-05:00" />
    <meta property="fb:app_id" content="334167666672300"/>
    <meta property="og:type" content="article" />        <!-- twitter card -->
    <meta name="twitter:site" content="@wral" />
    <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/" />
    <meta name="twitter:title" content="Airbnb will change process to fight discrimination in Oregon" />
    <meta name="twitter:description" content="Airbnb hosts in Oregon will soon only see the initials of some prospective renters, not their full names, in a change designed to prevent discrimination against Black users of the online lodging marketplace." />
    <meta name="twitter:image" content="https://wwwcache.wral.com/asset/business/2022/01/06/20066485/media_dddca59f5c9a49e18463af1417caf378-DMID1-5th06vp5c-540x360.jpg" />
    <!-- Outbrain meta -->
    <meta property="outbrain:ob_desc" content="id_asset=20066445|asset_type=story" />
<meta property="fb:pages" content="14827657177" />    <!-- html_validator_ignore -->
    <meta name="pinterest" content="nohover" />
    <!-- /html_validator_ignore -->        <!-- html_validator_ignore -->
        <link rel="schema.dcterms" href="https://purl.org/dc/terms/">
        <meta name="dcterms.created" content="2022-01-06 18:44:12" />
        <meta name="dcterms.modified" content="2022-01-06 18:45:29" />
        <!-- /html_validator_ignore -->    <link rel="apple-touch-icon" sizes="144x144" href="https://wwwcache.wral.com/presentation/v3/images/ui/touch_icons/wral/apple-touch-icon-144x144-precomposed.png" >
    <link rel="apple-touch-icon" sizes="114x114" href="https://wwwcache.wral.com/presentation/v3/images/ui/touch_icons/wral/apple-touch-icon-114x114-precomposed.png" >
    <link rel="apple-touch-icon" sizes="72x72" href="https://wwwcache.wral.com/presentation/v3/images/ui/touch_icons/wral/apple-touch-icon-72x72-precomposed.png" >
    <link rel="apple-touch-icon" href="https://wwwcache.wral.com/presentation/v3/images/ui/touch_icons/wral/apple-touch-icon-precomposed.png" >


<link rel="canonical" href="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/" /><!--// Yieldlift prebid //-->
<script>
!(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.yieldlift.io/prebidlink/' + cb + '/wrapper_hb_501039_13126.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })()
</script>
<!--// End Yieldlift prebid //-->
            <script id="ns_script_dc" data-key="f89bd77b-99fc-4676-b870-419bdf464755" data-e="5" src="//includemodal.global.ssl.fastly.net/sp.js" type="text/javascript" async></script>
            <!-- Admiral Visitor Relationship Management Tag for wral.com -->
            <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://futuristicfifth.com/v2bozqmawO0P_7Sdtwh7UazcrQvYN91ccQwmhRETnQ_DVkANKhCejjLgkLsDFkck-",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://futuristicfifth.com/v2pxeM8HzRVQyv2VfKTJ2qRggxHVTmPehHuMhsdu8hW0A8ePOMCJWwcT4G1ItmO7Ssks-VMfYm8BdCpuaEg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>
            
        <!-- Send Admiral Data to BlueConic -->
        <script>
        window.admiral('targeting', 'pause');
        function getSegmentInfo () {
            console.log('BLUECONIC DATA TO SEND ADMIRAL');
            const segmentsToInclude = [
            'Brand Lovers',
            'Brand Lovers (Google) - Not Registered',
            'Brand Lovers (Google) - Registered and Logged In',
            'Brand Lovers (Google) - Registered and Not Logged In'
            ];

            var segments = blueConicClient.getSegments();
            if (segments.length > 0) {
                for (i = 0; i < segments.length; i++) {
                    if(segmentsToInclude.includes(segments[i].name)) {
                        console.log(segments[i].id);
                        console.log(segments[i].name);
                        window.admiral('targeting', 'set', segments[i].name,  segments[i].id);
                    }
                }
            }
    
        window.admiral('targeting', 'ready');
        }
        setTimeout(getSegmentInfo, 10000);
        </script>
            <link rel="icon" type="image/png" href="https://wwwcache.wral.com/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://wwwcache.wral.com/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://wwwcache.wral.com/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://wwwcache.wral.com/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://wwwcache.wral.com/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="WRAL.com"/>
<meta name="msapplication-TileColor" content="#041E30" />
<meta name="msapplication-TileImage" content="https://wwwcache.wral.com/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://wwwcache.wral.com/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://wwwcache.wral.com/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://wwwcache.wral.com/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://wwwcache.wral.com/favicons/mstile-310x310.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.wral.com/rss/48&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.wral.com/rss/48&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.wral.com/rss/48&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.wral.com/rss/48&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.wral.com/rss/48&amp;id=5;cycle=1" />

    <link rel="search" href="https://www.wral.com/content/opensearch.xml" type="application/opensearchdescription+xml" title="WRAL.com" />
<link rel="stylesheet" href="https://wwwcache.wral.com/presentation/v3/styles/main.min.css?v=2021-06-18_173730">    <link rel="stylesheet" href="https://wwwcache.wral.com/presentation/v3/styles/content/related_assets_renderer.css">

    
            <script src="https://wwwcache.wral.com/presentation/v3/scripts/vendor/lazysizes.min.js" async=""></script>
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700%7CDroid+Sans:400,700%7CArvo:400,700%7COswald:400" rel="stylesheet" type="text/css">
    <script src="https://wwwcache.wral.com/presentation/v3/scripts/vendor/modernizr.js"></script>
    
    
    
    
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    
</head>


<body class=" wral " >
    <!-- Begin comScore Tag -->
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "27549700" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27549700&cv=2.0&cj=1" alt="comscore no script image" />
            </noscript>
            <!-- End comScore Tag -->
    <script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_zwpto3fq4rbe7slazngx6xyzbm'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'</scr'+'ipt>');
})();
</script>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV2CD7D" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<!-- End Google Tag Manager -->
<header class="g-header">
<a class="skip-link" href="#g-wrap-main">skip to main content</a>

	<div class="nav-top">
	<div class="container clear-fix">
        <label class="breakpoint-desktop-only"  for="queryly_toggle" style=" margin-bottom: 0px;"><div class="queryly_search_button" style="vertical-align:middle;width: 32px;cursor: pointer;float:right;height: 32px;border-radius: 4px;margin-left: 10px;margin-right: 5px; color: white; line-height:2em; font-size:1.25em;"><span class="icon icon-ico-search"></span></div></label>
        <div class="pull-left">
		        <ul class="nav-top-links">
        <li><a href="https://www.wral.com/marketplace/spotlight/">Spotlight</a></li>
        <li><a href="https://www.wral.com/money-desk/18992466/">Money Desk</a></li>
        <li><a href="https://www.wral.com/capitol-broadcasting-podcast-network/18345827/">Podcasts</a></li>
        <li><a href="https://obits.wral.com/obituaries/all-categories/search/">Obituaries</a></li>
        <li><a href="https://classifieds.wral.com/">Classifieds</a></li>
        <li><a href="https://www.hpw.com/wral/">Real Estate</a></li>
		</ul>
		</div>
		<ul class="nav-utility pull-right">
			<li class="nav-alerts-wrap">
				<button class="btn-link nav-alerts is-open" aria-label="Toggle alerts">
					<!-- placeholder. alerts count populated by view.alerts_central.js -->
				</button>
			</li>
			<li class="nav-sign-in-wrap">
				<a class="nav-sign-in" href="https://www.wral.com/rs/page/2173159/?forwardto=https%3A%2F%2Fwww.wral.com%2Fairbnb-will-change-process-to-fight-discrimination-in-oregon%2F20066445%2F">Sign In<span class="dropdown-carat"></span></a>

            </li>
            
			<li class="nav-nbc_live" style='display:none;'>
			    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4584583181&iu=/6167" target="_blank" rel="noopener" style="display:block;margin: 0px;">
			        <img style="height: 25px;" alt='nbc-live-tv' src="https://wwwcache.wral.com/presentation/v3/images/sports/livetv-stacked.svg">
                </a>
            </li>
		</ul>
	</div>
</div>
<div id="modal-sign-in-form" title="Sign In" style="display: none;"><p id="nav-password-reminder">If you previously used a social network to login to WRAL.com, click the “Forgot your password” link to reset your password.</p>
<div class="sign-in-form g-row">
    <form action="https://www.wral.com/rs/page/2173159/" method="post">
        <div class="sign-in-fields">
            <fieldset>
                <input type="hidden" name="login" value="1" />
                <input type="hidden" name="forwardto" value="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/" />

                <!-- this is required for zf to validate -->
                <input type="hidden" name="bypass_zf" id="name_bypass_zf" value="1">
                <input type="hidden" name="name_login_form" id="name_login_form" value="login_form">
                <input type="hidden" name="zebra_honeypot_login_form" id="zebra_honeypot_login_form" value="">

                <label for="email">Email</label>
                <input type="text" name="email" id="email" autocomplete="on">

                <label for="password">Password</label>
                <input type="password" name="password" id="password">

                <input class="btn submit-btn" type="submit" value="Sign In">

                <a class="reset" href="/rs/page/2173159/?s=password_recovery">Forgot your password?</a>
            </fieldset>
        </div>
    </form>
</div>
<div class="register">
Need an account? <a href="https://www.wral.com/rs/page/2173159/?s=registration">Register here.</a>
</div></div>


        <div class="nav-main">

        <nav class="container clear-fix">

            <div class="pull-left">
            
            <div class="brand-wrap"><a class="brand " href="/">WRAL.com</a></div>

            <ul id="megamenu" class="nav-main-links dropdown-list">                <li class="dropdown" id="nav-link-news">
                    <a href="/news/">News<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/news/">News Home</a></li>
<li><a href="/news/local/">Local</a></li>
<li><a href="/news/state/">State</a></li>
                <li class="megamenu-sub">
                    <a href="#">Politics</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="/8915553">@NCCapitol</a></li>
                            <li><a href="/18768740">Politifact</a></li>
                            <li><a href="/news/political/">Politics</a></li>
                        </ul>
                    </div>
                </li><li><a href="/news/education/">Education</a></li>
<li><a href="/traffic/">Traffic</a></li>
<li><a href="/news/local/wral_investigates/">Investigations</a></li>
<li><a href="/wral-data-trackers/19068264/">WRAL Data Trackers</a></li>
<li><a href="/news/national_world/national/">Nation</a></li>
<li><a href="/news/national_world/world/">World</a></li>
                <li class="megamenu-sub">
                    <a href="#">Other News</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="/news/local/documentaries/">Documentaries</a></li>
                            <li><a href="/news/public_records/">Public Records</a></li>
                            <li><a href="https://obits.wral.com/">Obituaries</a></li>
                            <li><a href="/news/greenguide/">Green</a></li>
                            <li><a href="/news/local/crime/">Crime</a></li>
                            <li><a href="/news/strange/">Strange</a></li>
                            <li><a href="/sitemap/">Archives</a></li>
                            <li><a href="/fayetteville/">Fayetteville</a></li>
                            <li><a href="/news/noticias/">Noticias</a></li>
                        </ul>
                    </div>
                </li></ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/political/2022/01/05/20063633/media_2c45cfd545224faba2b8abd2312d3bee-DMID1-5tgwetiq6-220x165.jpg" class="b-fluid no-display" alt="Virus_Outbreak_Europe_Doctors_97378" width="220" height="165" /></a>
                    <h6>Health Team</h6>
                    <p><a href="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/"  >NC hospitals say nearly all COVID-19 patients on ventilators are unvaccinated</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/qvc-to-close-warehouse-hit-by-huge-fire-lay-off-more-than-1-900-workers-in-rocky-mount/20065734/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/20/20043959/Fire3-DMID1-5ta4bq295-220x165.jpg" class="b-fluid no-display" alt="Sky 5: QVC distribution center fire" width="220" height="165" /></a>
                    <h6>Local News</h6>
                    <p><a href="/qvc-to-close-warehouse-hit-by-huge-fire-lay-off-more-than-1-900-workers-in-rocky-mount/20065734/"  >QVC to close warehouse hit by huge fire, lay off more than 1,900 workers in Rocky Mount</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/nc-redistricting-trial-wraps-ruling-on-legality-of-voting-maps-comes-by-tuesday/20065676/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/state/nccapitol/2022/01/06/20065677/phil_strach-DMID1-5tgvgssh3-220x165.jpg" class="b-fluid no-display" alt="Phil Strach, attorney for Republican lawmakers defending election maps, gives his closing argument in the case Jan. 6, 2022." width="220" height="165" /></a>
                    <h6>@NCCapitol</h6>
                    <p><a href="/nc-redistricting-trial-wraps-ruling-on-legality-of-voting-maps-comes-by-tuesday/20065676/"  >NC redistricting trial wraps, ruling on legality of voting maps comes by Tuesday</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                            <h6>Best of the Triangle</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/Raleigh-Durham-Cary-Chapel-Hill-NC-Holiday-Gift-Guide/17638609/">WRAL 2021 Holiday Gift Guide</a></li>
                    <li><a href="/2021-wral-voters-choice-awards/19868188/">2021 WRAL Voters&#039; Choice Awards</a></li>

                </ul>                <h6>Your news, delivered</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/rs/page/39538/">Subscribe to WRAL emails</a></li>
                    <li><a href="/download-wral-apps/5787234/">Download WRAL apps</a></li>
                    <li><a href="https://www.facebook.com/WRALTV/">WRAL on Facebook</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1463__zoneid=1__cb=caf31cd5d3__oadest=https%3A%2F%2Fwww.wral.com%2Fredesigned-wral-news-app-puts-users-in-control-with-new-ways-to-get-their-news%2F18865992%2F+" target="_top">
<div class="megamenu-ad-inner">
		<img alt="We updated our news app!" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1579209102.png">
		<div class="megamenu-ad-text">Download the app</div>
		<div class="megamenu-ad-action">Get alerts & the latest news &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-coronavirus">
                    <a href="/coronavirus/">Coronavirus<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/coronavirus/">Coronavirus News</a></li>
<li><a href="/coronavirus/nc-coronavirus-cases-live-maps/19010016/">NC Maps &amp; Cases</a></li>
<li><a href="/coronavirus/coronavirus-q-a-your-questions-expert-answers-on-coronavirus/18997023/">Health</a></li>
<li><a href="/coronavirus/maybe-you-don-t-have-to-get-your-car-inspected-now-faq-on-coronavirus-government-and-you/19035456/">Government</a></li>
<li><a href="/coronavirus/how-to-apply-for-nc-coronavirus-unemployment-benefits/19032127/">Unemployment</a></li>
<li><a href="/coronavirus/state-wake-durham-stay-at-home-orders/19030027/">Stay-Home Orders</a></li>
<li><a href="/Support-local-raleigh-durham-businesses/19014546/">Food-To-Go</a></li>
<li><a href="/19015999">Podcast</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/coronavirus/nose-or-throat-follow-covid-test-instructions-not-tiktok-for-best-results/20066118/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/healthteam/2022/01/06/20066474/screenshot_-_2022-01-06T182317.196-DMID1-5th0742qo-220x165.jpg" class="b-fluid no-display" alt="At home test: Nose vs. throat swabs " width="220" height="165" /></a>
                    <h6>Health Team</h6>
                    <p><a href="/coronavirus/nose-or-throat-follow-covid-test-instructions-not-tiktok-for-best-results/20066118/"  >Nose or throat? Follow COVID test instructions, not TikTok, for best results</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/coronavirus/an-awful-month-of-covid-19-lies-ahead-doctor-says-but-preventative-measures-will-still-be-key/20065346/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/business/2022/01/05/20064244/media_97762b567f9a4b989b5cdf5dbeca7e12-DMID1-5tgixno7k-220x146.jpg" class="b-fluid no-display" alt="Virus_Outbreak_03851" width="220" height="146" /></a>
                    <h6>Health Team</h6>
                    <p><a href="/coronavirus/an-awful-month-of-covid-19-lies-ahead-doctor-says-but-preventative-measures-will-still-be-key/20065346/"  >An &#039;awful&#039; month of COVID-19 lies ahead, doctor says, but preventative measures will still be key</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/vaccinated-nc-students-exposed-to-covid-no-longer-required-to-quarantine/20065937/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/healthteam/2021/04/06/19613506/joe530-DMID1-5rocbyr4p-220x165.jpg" class="b-fluid no-display" alt="pandemic classroom, classroom generic" width="220" height="165" /></a>
                    <h6>Education</h6>
                    <p><a href="/vaccinated-nc-students-exposed-to-covid-no-longer-required-to-quarantine/20065937/"  >Vaccinated NC students exposed to COVID no longer required to quarantine </a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
            
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <!-- No promo -->
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-weather">
                    <a href="/weather/">Weather<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/weather/">Weather Home</a></li>
<li><a href="/weather/page/13264720/">Current Conditions</a></li>
<li><a href="/weather/page/1005691/">Hourly</a></li>
<li><a href="/weather/page/8106570/">Map Center</a></li>
<li><a href="/weather/page/8106570/?default_map=doppler&amp;default_map_selected=centralnc">&nbsp;&nbsp;&bull;&nbsp;DualDoppler5000</a></li>
<li><a href="/weather/iradar/page/2708786/">&nbsp;&nbsp;&bull;&nbsp;iControl</a></li>
<li><a href="/weather/page/12171988/">Alert Center</a></li>
<li><a href="/weather/hurricanes/">Hurricanes</a></li>
<li><a href="/weather/closings/">Closings</a></li>
<li><a href="/weather/page/1004824/">Beach &amp; Mountains</a></li>
                <li class="megamenu-sub">
                    <a href="#">Weather Resources</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="/news/greenguide/page/10631537/">CBC Solar Farm</a></li>
                            <li><a href="/weather/almanac/">Almanac</a></li>
                            <li><a href="/webcams/17905801/">WRAL Live Cam Network</a></li>
                            <li><a href="/weather/blog/1028424/">Weather Center Blog</a></li>
                            <li><a href="/weather/asset_gallery/13051669/">Resources</a></li>
                            <li><a href="/weather/page/10918254/">Robocams</a></li>
                            <li><a href="/presentation/v1/images/wx/nc-counties.pdf">NC County Map</a></li>
                        </ul>
                    </div>
                </li></ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/weather-forecast-Raleigh-Durham-Cary-NC/19792729/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2022/01/05/20065017/145690-snow-DMID1-5tgshgqs8-220x165.jpg" class="b-fluid no-display" alt="Futurecast snow for Friday at 12 p.m. " width="220" height="165" /></a>
                    <h6>Weather</h6>
                    <p><a href="/weather-forecast-Raleigh-Durham-Cary-NC/19792729/"  >Wind chill could drop to teens Friday morning </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/virginia-officials-defend-respond-to-snowy-gridlock-on-i-95/20063438/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2022/01/04/20063000/media_e3f9623cc0254cc089708108569297e1-DMID1-5tg83lnox-217x165.jpg" class="b-fluid no-display" alt="APTOPIX_Winter_Weather_Interstate_Shutdown_98200" width="217" height="165" /></a>
                    <h6>Weather</h6>
                    <p><a href="/virginia-officials-defend-respond-to-snowy-gridlock-on-i-95/20063438/"  >Virginia officials defend response to snowy gridlock on I-95</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/raleigh-couple-stranded-for-13-hours-among-thousands-on-i-95-in-virginia/20061990/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2022/01/04/20062240/media_2b8d4ccfec6f4e4ab605f21883d53b66-DMID1-5tg2ixfuu-220x165.jpg" class="b-fluid no-display" alt="Winter_Weather_Interstate_Shutdown_46133" width="220" height="165" /></a>
                    <h6>Traffic</h6>
                    <p><a href="/raleigh-couple-stranded-for-13-hours-among-thousands-on-i-95-in-virginia/20061990/"  >Raleigh couple stranded for 13 hours among thousands on I-95 in Virginia</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                        <figure>
                <a href="/weather/page/8106570/"><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/doppler5000/2006/08/07/1001060/ice_2011_dd5k_central_nc_4x3-DMID1-5th5g9qfo-220x165.jpg" class="b-fluid no-display" alt="DUALDoppler5000" width="160" height="120" /></a>
                <h6 class="h6-normal">DUALDoppler5000</h6>
                <p></p>
            </figure>
            

        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1365__zoneid=1__cb=26ab7c5a35__oadest=https%3A%2F%2Fwww.wral.com%2Fweather%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="Get the latest weather updates" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1472673621.png">
		<div class="megamenu-ad-text">Get the latest weather updates</div>
		<div class="megamenu-ad-action">WRAL.com/weather &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-sports">
                    <a href="http://www.wralsportsfan.com/">Sports<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="http://www.wralsportsfan.com/">Sports Home</a></li>
                <li class="megamenu-sub">
                    <a href="#">Our Take</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="http://www.wralsportsfan.com/voices/page/3476225/">All Columns</a></li>
                            <li><a href="http://www.wralsportsfan.com/voices/blog/12368982/">Caulton Tudor</a></li>
                            <li><a href="http://www.wralsportsfan.com/voices/blog/13905160/">Lauren Brownlow</a></li>
                            <li><a href="http://www.wralsportsfan.com/voices/blog/14848029/">Marilyn Payne</a></li>
                            <li><a href="http://www.wralsportsfan.com/voices/blog/6348027/">Adam Gold</a></li>
                            <li><a href="http://www.wralsportsfan.com/voices/blog/6348185/">Joe Ovies</a></li>
                            <li><a href="http://www.wralsportsfan.com/voices/blog/12828590/">Bob Holliday</a></li>
                        </ul>
                    </div>
                </li><li><a href="http://www.wralsportsfan.com/ncsu/">NC State</a></li>
<li><a href="http://www.wralsportsfan.com/unc/">UNC</a></li>
<li><a href="http://www.wralsportsfan.com/duke/">Duke</a></li>
<li><a href="http://www.wralsportsfan.com/ecu/">ECU</a></li>
<li><a href="http://www.wralsportsfan.com/hurricanes/">Hurricanes</a></li>
<li><a href="http://www.wralsportsfan.com/panthers/">Panthers</a></li>
<li><a href="http://www.wralsportsfan.com/olympics/">Olympics</a></li>
<li><a href="http://www.highschoolot.com/">HighSchoolOT</a></li>
                <li class="megamenu-sub">
                    <a href="#">More Sports</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="http://www.wralsportsfan.com/bulls/">Bulls</a></li>
                            <li><a href="http://www.wralsportsfan.com/nascar/">NASCAR</a></li>
                            <li><a href="http://www.wralsportsfan.com/golf/">Golf</a></li>
                            <li><a href="http://www.wralsportsfan.com/soccer/">Soccer</a></li>
                            <li><a href="http://www.wralsportsfan.com/mlb/">MLB</a></li>
                            <li><a href="http://www.wralsportsfan.com/nba/">NBA</a></li>
                            <li><a href="http://www.wralsportsfan.com/nfl/">NFL</a></li>
                            <li><a href="http://www.wralsportsfan.com/nhl/">NHL</a></li>
                            <li><a href="http://www.wralsportsfan.com/tennis/">Tennis</a></li>
                        </ul>
                    </div>
                </li>                <li class="megamenu-sub">
                    <a href="#">More Schools</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="http://www.wralsportsfan.com/">Appalachian State</a></li>
                            <li><a href="http://www.wralsportsfan.com/">Campbell</a></li>
                            <li><a href="http://www.wralsportsfan.com/">NC Central</a></li>
                            <li><a href="http://www.wralsportsfan.com/">St. Augustine&#039;s</a></li>
                            <li><a href="http://www.wralsportsfan.com/">Shaw</a></li>
                        </ul>
                    </div>
                </li></ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="https://www.wralsportsfan.com/nc-state-women-welcome-unc-for-sold-out-showdown-thursday/20064011/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wralsportsfan.com/asset/colleges/ncsu/2021/11/12/19977859/NCSUWBBall_File-3-DMID1-5sv65ca7t-220x146.jpg" class="b-fluid no-display" alt="NC State Elissa Cunane" width="220" height="146" /></a>
                    <h6>NC State</h6>
                    <p><a href="https://www.wralsportsfan.com/nc-state-women-welcome-unc-for-sold-out-showdown-thursday/20064011/"  >NC State women welcome UNC for sold-out showdown Thursday</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="https://www.wralsportsfan.com/nc-state-announces-enhancement-plan-for-doak-field-at-dail-park/20065985/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wralsportsfan.com/asset/colleges/ncsu/2014/05/27/13678394/Baseball-DMID1-5izul5dts-220x165.jpg" class="b-fluid no-display" alt="NC State Baseball Doak Field" width="220" height="165" /></a>
                    <h6>NC State</h6>
                    <p><a href="https://www.wralsportsfan.com/nc-state-announces-enhancement-plan-for-doak-field-at-dail-park/20065985/"  >NC State announces enhancement plan for Doak Field at Dail Park</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="https://www.highschoolot.com/hsot-all-state-football-team-2021-fall-season-first-team-second-team-third-team-honorable-mention-quarterback-running-back/20063616/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.highschoolot.com/asset/content/football/2021/12/11/20030807/Shelby-WalRoseHill-0027-DMID1-5tgh3fcn7-220x165.jpg" class="b-fluid no-display" alt="Football: Shelby vs. Wallace-Rose Hill (Dec. 11, 2021)" width="220" height="165" /></a>
                    <h6>Football</h6>
                    <p><a href="https://www.highschoolot.com/hsot-all-state-football-team-2021-fall-season-first-team-second-team-third-team-honorable-mention-quarterback-running-back/20063616/"  >HSOT&#039;s All-State football team for the 2021 fall season</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                            <h6>Best of</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="https://www.highschoolot.com/highschoolot-honors/17504324/">HighSchoolOT Honors</a></li>
                    <li><a href="https://www.wralsportsfan.com/sportsradio/page/14766290/">WRALSportsFan Podcasts</a></li>

                </ul>                <h6>More sports</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="https://www.wralsportsfan.com/golf/asset_gallery/13125956/">Golf</a></li>
                    <li><a href="https://www.wralsportsfan.com/college_basketball/asset_gallery/15611595/">MLB</a></li>
                    <li><a href="https://www.wralsportsfan.com/nascar/asset_gallery/13125954/">NASCAR</a></li>
                    <li><a href="https://www.wralsportsfan.com/nba/asset_gallery/13125942/">NBA</a></li>
                    <li><a href="https://www.wralsportsfan.com/nhl/asset_gallery/13125947/">NHL</a></li>
                    <li><a href="https://www.wralsportsfan.com/nfl/asset_gallery/13125884/">NFL</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1282__zoneid=1__cb=5d51ee448d__oadest=https%3A%2F%2Fwww.nbc.com%2Flive" target="_top">
<div class="megamenu-ad-inner">
		<img alt="NBC on WRAL" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1453394971.png">
		<div class="megamenu-ad-text">Watch Live TV</div>
		<div class="megamenu-ad-action">See your favorite NBC shows & more</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown is-active" id="nav-link-business">
                    <a href="/business/">Business<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/business/">Business Home</a></li>
<li><a href="http://studio-5.financialcontent.com/wral/">Market Summary</a></li>
<li><a href="http://markets.financialcontent.com/wral/markets/news">Market News</a></li>
<li><a href="http://markets.financialcontent.com/wral/user/recentquotes">Stock Quotes</a></li>
<li><a href="http://markets.financialcontent.com/wral/stocks/dashboard">Market Movers</a></li>
<li><a href="/business/taxguide/">Tax Guide</a></li>
<li><a href="http://wraltechwire.com/">WRAL TechWire</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/staffing-woes-surging-covid-cases-prompt-area-stores-to-shorten-hours/20064475/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/business/2022/01/05/20065082/screenshot_-_2022-01-05T225930.246-DMID1-5tgoh63b6-220x165.jpg" class="b-fluid no-display" alt="Stores cut hours as COVID forces workers off the job " width="220" height="165" /></a>
                    <h6>Business</h6>
                    <p><a href="/staffing-woes-surging-covid-cases-prompt-area-stores-to-shorten-hours/20064475/"  >Staffing woes, surging COVID cases prompt area stores to shorten hours </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/staffing-issues-impact-store-hours-across-triangle/20064645/"  class="video-still no-display" >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/05/20064646/145670-mta6-DMID1-5tglqjuhw-220x165.jpg" class="b-fluid no-display" alt="Staffing issues impact store hours across Triangle " width="220" height="165" /></a>
                    <h6>Local News</h6>
                    <p><a href="/staffing-issues-impact-store-hours-across-triangle/20064645/"  >Staffing issues impact store hours across Triangle </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/financial-expert-on-raleigh-s-housing-market-don-t-fall-for-the-hype-and-buy-a-house-you-can-t-afford/20062996/"  class="video-still no-display" >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/business/2022/01/04/20062997/145567-zillow-intv-DMID1-5tg813ygw-220x123.jpg" class="b-fluid no-display" alt="Financial expert on Raleigh&#039;s housing market: Don&#039;t fall for the hype and buy a house you can&#039;t afford" width="220" height="123" /></a>
                    <h6>Business</h6>
                    <p><a href="/financial-expert-on-raleigh-s-housing-market-don-t-fall-for-the-hype-and-buy-a-house-you-can-t-afford/20062996/"  >Financial expert on Raleigh&#039;s housing market: Don&#039;t fall for the hype and buy a house you can&#039;t afford</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                            <h6>Market news</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/business/stocks_and_bonds/page/9956473/">Stock Market news and numbers</a></li>

                </ul>                <h6>Economic indicators</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/what-happens-in-a-recession/18575409/">What happens in a recession?</a></li>
                    <li><a href="/what-to-fear-in-coming-months-how-a-recession-could-happen/18575424/">How a recession could happen</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1540__zoneid=1__cb=fb1380f5fb__oadest=https%3A%2F%2Fwww.wral.com%2Fwral-data-trackers%2F19068264%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="WRAL Data Trackers" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1588960574.jpg">
		<div class="megamenu-ad-text">WRAL Data Trackers</div>
		<div class="megamenu-ad-action">Interact with our analysis &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-opinion">
                    <a href="/opinion/">Opinion<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/opinion/">Opinion Home</a></li>
<li><a href="/opinion/asset_gallery/15607289/">Editorials</a></li>
<li><a href="/opinion/blog/15793171/">Blog</a></li>
<li><a href="/opinion/image_gallery/16553408/">Editorial Cartoons</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/draughon-draws-from-capitol-broadcasting-co-s-cartoonist/16553408/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/opinion/2022/01/06/20066768/01-07-2022_DRAUGHON_DRAWS-DMID1-5th2476jl-220x165.jpg" class="b-fluid no-display" alt="DRAUGHON DRAWS: Seeing through the GOP&#039;s &#039;transparency&#039;" width="220" height="165" /></a>
                    <h6></h6>
                    <p><a href="/draughon-draws-from-capitol-broadcasting-co-s-cartoonist/16553408/"  >DRAUGHON DRAWS: Seeing through the GOP&#039;s &#039;transparency&#039;</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/editorial-it-was-an-insurrection-it-is-past-time-to-stop-spreading-trump-s-lies/20065021/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/2022/01/05/20063830/media_9ad9e84914b74bb9978273255c44022c-DMID1-5tgoae2jp-220x165.jpg" class="b-fluid no-display" alt="Capitol_Riot_Images_of_the_Day_50476" width="220" height="165" /></a>
                    <h6></h6>
                    <p><a href="/editorial-it-was-an-insurrection-it-is-past-time-to-stop-spreading-trump-s-lies/20065021/"  >Editorial: It was an insurrection. It is past time to stop spreading Trump&#039;s lies </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/how-to-stop-trump-and-prevent-another-jan-6/20063026/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/opinion/2022/01/04/20063027/7447021c-47e4-416b-8d96-40ecb6bf2446-DMID1-5tg9i4mem-220x165.jpg" class="b-fluid no-display" alt="How to Stop Trump and Prevent Another Jan. 6" width="220" height="165" /></a>
                    <h6></h6>
                    <p><a href="/how-to-stop-trump-and-prevent-another-jan-6/20063026/"  >THOMAS FRIEDMAN: How to stop Trump and prevent another Jan. 6</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
            
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1368__zoneid=1__cb=d07332504d__oadest=https%3A%2F%2Fwww.wral.com%2Fget-wral-news-and-weather-on-amazon-echo-google-home%2F17877224%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="Ask WRAL" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1536692076.png">
		<div class="megamenu-ad-text">Ask WRAL</div>
		<div class="megamenu-ad-action">Get our apps for your smart speaker &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-consumer">
                    <a href="/consumer/">Consumer<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/consumer/">Consumer Home</a></li>
<li><a href="/5onyourside/">5 On Your Side</a></li>
<li><a href="/5onyourside/restaurants/page/1001540/">Restaurant Ratings</a></li>
<li><a href="/5onyourside/asset_gallery/1107971/">Recalls</a></li>
<li><a href="/5onyourside/consumer_complaints/page/1001542/">Complaint Form</a></li>
<li><a href="/5onyourside/smartshopper/">SmartShopper</a></li>
<li><a href="/cyber-security-digital-security-password-identity-theft/17382589/">Cyber Security</a></li>
<li><a href="/consumer/circulars/">Instant Savings</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/staffing-woes-surging-covid-cases-prompt-area-stores-to-shorten-hours/20064475/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/business/2022/01/05/20065082/screenshot_-_2022-01-05T225930.246-DMID1-5tgoh63b6-220x165.jpg" class="b-fluid no-display" alt="Stores cut hours as COVID forces workers off the job " width="220" height="165" /></a>
                    <h6>Business</h6>
                    <p><a href="/staffing-woes-surging-covid-cases-prompt-area-stores-to-shorten-hours/20064475/"  >Staffing woes, surging COVID cases prompt area stores to shorten hours </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/staffing-issues-impact-store-hours-across-triangle/20064645/"  class="video-still no-display" >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/05/20064646/145670-mta6-DMID1-5tglqjuhw-220x165.jpg" class="b-fluid no-display" alt="Staffing issues impact store hours across Triangle " width="220" height="165" /></a>
                    <h6>Local News</h6>
                    <p><a href="/staffing-issues-impact-store-hours-across-triangle/20064645/"  >Staffing issues impact store hours across Triangle </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/new-sheet-pans-for-8/20064554/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/05/20064618/145664-sheetpans-DMID1-5tglhus8r-220x165.jpg" class="b-fluid no-display" alt="Quality sheet pans need not cost a lot" width="220" height="165" /></a>
                    <h6>Local News</h6>
                    <p><a href="/new-sheet-pans-for-8/20064554/"  >Consumer Reports recommends new sheet pans for $8</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                            <h6>5 On Your Side</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/cyber-security-digital-security-password-identity-theft/17382589/">Cyber security: Protecting your digital life</a></li>
                    <li><a href="/dont-waste-your-money/18386953/">Don&#039;t Waste Your Money</a></li>

                </ul>                <h6>Resources</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/5onyourside/smartshopper/">WRAL SmartShopper</a></li>
                    <li><a href="/5onyourside/asset_gallery/1107971/">Consumer recalls</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=43__zoneid=1__cb=af4edd9511__oadest=http%3A%2F%2Fwww.wral.com%2F5onyourside%2Fconsumer_complaints%2Fpage%2F1001542%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="File a consumer complaint" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1377542231.png">
		<div class="megamenu-ad-text">File a consumer complaint >></div>
		<div class="megamenu-ad-action"></div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-healthandlife">
                    <a href="/lifestyles/">Health/Life<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/lifestyles/">Health &amp; Life Home</a></li>
<li><a href="/lifestyles/healthteam/">Health Team</a></li>
<li><a href="/lifestyles/goaskmom/">Go Ask Mom</a></li>
<li><a href="/lifestyles/agingwell/">Aging Well</a></li>
<li><a href="/lifestyles/pets/">Pets</a></li>
<li><a href="/lifestyles/family/">Family</a></li>
<li><a href="/lifestyles/house_and_home/">House &amp; Home</a></li>
<li><a href="/lifestyles/food/">Food</a></li>
<li><a href="/lifestyles/healthyrecipes/">Local Dish</a></li>
<li><a href="/lifestyles/travel/">Travel</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/5-on-your-side-find-a-mattress-with-fewer-chemicals/20066582/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/5oys/2022/01/06/20066586/145782-5oys-DMID1-5th0xos2y-220x165.jpg" class="b-fluid no-display" alt="5 On Your Side: Chemical-free mattress options for comfortable sleep in 2022" width="220" height="165" /></a>
                    <h6>5 On Your Side</h6>
                    <p><a href="/5-on-your-side-find-a-mattress-with-fewer-chemicals/20066582/"  >5 on Your Side: Find a mattress with fewer chemicals </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/political/2022/01/05/20063633/media_2c45cfd545224faba2b8abd2312d3bee-DMID1-5tgwetiq6-220x165.jpg" class="b-fluid no-display" alt="Virus_Outbreak_Europe_Doctors_97378" width="220" height="165" /></a>
                    <h6>Health Team</h6>
                    <p><a href="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/"  >NC hospitals say nearly all COVID-19 patients on ventilators are unvaccinated</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/vaccinated-nc-students-exposed-to-covid-no-longer-required-to-quarantine/20065937/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/healthteam/2021/04/06/19613506/joe530-DMID1-5rocbyr4p-220x165.jpg" class="b-fluid no-display" alt="pandemic classroom, classroom generic" width="220" height="165" /></a>
                    <h6>Education</h6>
                    <p><a href="/vaccinated-nc-students-exposed-to-covid-no-longer-required-to-quarantine/20065937/"  >Vaccinated NC students exposed to COVID no longer required to quarantine </a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                            <h6>Staying fit</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/why-so-many-of-us-don-t-lose-weight-when-we-exercise/18498340/">Why So Many of Us Don’t Lose Weight When We Exercise</a></li>
                    <li><a href="/are-cold-workouts-the-new-hot-yoga/18556316/">Are Cold Workouts the New Hot Yoga?</a></li>

                </ul>                <h6>Flu season</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/lifestyles/healthteam/video/18047809/">Why do people avoid the flu shot?</a></li>
                    <li><a href="/flu_watch/15123559/">Flu Watch</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1405__zoneid=1__cb=2bea3382e0__oadest=https%3A%2F%2Fwww.wral.com%2Fdownload-wral-apps%2F5787234%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="Get the WRAL Weather App!" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1522682728.png">
		<div class="megamenu-ad-text">Get the WRAL Weather App!</div>
		<div class="megamenu-ad-action">Download Now &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-entertainment">
                    <a href="/entertainment/out_and_about/">Out &amp; About<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/entertainment/out_and_about/">Out &amp; About Home</a></li>
<li><a href="https://www.wral.com/2021-wral-voters-choice-awards/19868188/">&nbsp;&nbsp;&bull;&nbsp;Voters&#039; Choice</a></li>
<li><a href="/entertainment/out_and_about/page/4853892/?categories=77">&nbsp;&nbsp;&bull;&nbsp;Restaurants</a></li>
<li><a href="/entertainment/out_and_about/page/4853892/?categories=84%2C85%2C86%2C90%2C89%2C91%2C98%2C97%2C94%2C87%2C88%2C96%2C92%2C93">&nbsp;&nbsp;&bull;&nbsp;Movies</a></li>
<li><a href="/entertainment/out_and_about/page/4853892/?categories=78">&nbsp;&nbsp;&bull;&nbsp;Music</a></li>
<li><a href="/bookin-NC-book-news-reviews-author-interviews-reading-lists-literary-events/18553741/">&nbsp;&nbsp;&bull;&nbsp;Books</a></li>
<li><a href="/entertainment/out_and_about/page/17753251/">&nbsp;&nbsp;&bull;&nbsp;Out &amp; About TV</a></li>
                <li class="megamenu-sub">
                    <a href="#">&nbsp;&nbsp;&bull;&nbsp;More O&amp;A</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=128">Shopping &amp; Retail</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=79">Arts</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=80">Sports</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=76">Families</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=74">Pets</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=75">Community</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=82">Yard Sales</a></li>
                            <li><a href="/entertainment/out_and_about/page/4853892/?categories=83">Seasonal</a></li>
                        </ul>
                    </div>
                </li><li><a href="/entertainment/">Entertainment</a></li>
<li><a href="/entertainment/beer/blog/16732586">919 Beer</a></li>
<li><a href="/entertainment/lottery/">Lottery</a></li>
<li><a href="/out-about-foodie/19510855/">Foodie</a></li>
<li><a href="/entertainment/contests/">Contests</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/dave-and-buster-s-to-reopen-at-new-location-in-cary/20066071/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/out_and_about/2013/11/05/13078397/13078397-1383685716-220x165.jpg" class="b-fluid no-display" alt="dave and busters" width="220" height="165" /></a>
                    <h6>Out and About</h6>
                    <p><a href="/dave-and-buster-s-to-reopen-at-new-location-in-cary/20066071/"  >Dave and Buster&#039;s to reopen at new location in Cary</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/weekend-best-bets/20062222/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/out_and_about/2021/11/08/19969150/CLF-Dragon__1_-DMID1-5tg2gt6tp-220x165.jpg" class="b-fluid no-display" alt="NC Chinese Lantern Festival" width="220" height="165" /></a>
                    <h6>Out and About</h6>
                    <p><a href="/weekend-best-bets/20062222/"  >Weekend best bets: Chinese Lantern Fest, First Friday</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/10-things-to-do-with-your-children-this-weekend-in-nc/20062264/"  >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/10/20028094/IMG_1321-DMID1-5t66qzfn3-220x165.jpg" class="b-fluid no-display" alt="Tinsel:  A walk-through ornament " width="220" height="165" /></a>
                    <h6>Go Ask Mom</h6>
                    <p><a href="/10-things-to-do-with-your-children-this-weekend-in-nc/20062264/"  >10+ things to do with your children this weekend in NC</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                            <h6>Best of the Triangle</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/Raleigh-Durham-Cary-Chapel-Hill-NC-Holiday-Gift-Guide/17638609/">WRAL 2021 Holiday Gift Guide</a></li>
                    <li><a href="/2021-wral-voters-choice-awards/19868188/">2021 WRAL Voters&#039; Choice Awards</a></li>

                </ul>                <h6>Out &amp; About</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/entertainment/out_and_about/page/4996688/">Submit your event</a></li>

                </ul>                <h6>Watch</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/wral-tv/tv_schedule/">WRAL, WRAL2 TV schedule</a></li>
                    <li><a href="/fox50-wraz-metv-dabl-schedules/18186863/">FOX 50, MeTV, DABL TV schedule</a></li>
                    <li><a href="/news/local/asset_gallery/5997358/">On the Record</a></li>
                    <li><a href="/news/local/documentaries/">WRAL Documentaries</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1405__zoneid=1__cb=7e2e35b04b__oadest=https%3A%2F%2Fwww.wral.com%2Fdownload-wral-apps%2F5787234%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="Get the WRAL Weather App!" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1522682728.png">
		<div class="megamenu-ad-text">Get the WRAL Weather App!</div>
		<div class="megamenu-ad-action">Download Now &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>                <li class="dropdown" id="nav-link-video">
                    <a href="/video/">Video<span class="dropdown-carat"></span></a>
                    <div class="dropdown-menu">
                        <div class="megamenu-wrapper">
    <div class="megamenu">

        <div class="megamenu-nav">
            <ul class="list-tooled"><li><a href="/video/">Video Home</a></li>
<li><a href="/weather/video/1076424/">Weather Forecast</a></li>
<li><a href="/news/video/1076526/">News Brief</a></li>
                <li class="megamenu-sub">
                    <a href="#">Lottery Drawings</a>
                    <div class="megamenu-sub-nav">
                        <ul class="list-tooled">                            <li><a href="/entertainment/lottery/video/2570000/">Day Pick 3, Pick 4</a></li>
                            <li><a href="/entertainment/lottery/video/1075494/">Eve. Pick 3, Pick 4</a></li>
                            <li><a href="/entertainment/lottery/video/1075498/">Powerball</a></li>
                            <li><a href="/entertainment/lottery/video/6938100/">Mega Millions</a></li>
                        </ul>
                    </div>
                </li><li><a href="/wral-tv/tv_schedule/">WRAL-TV Schedule</a></li>
<li><a href="/entertainment/nbc_shows/">NBC Shows</a></li>
</ul>

        </div>

        <div class="megamenu-main">
                            <figure class="g-one">
                    <a href="/coronavirus/covid-19-surge-challenges-restaurant-staff-owners/20067048/"  class="video-still no-display" >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/07/20067049/145799-julian11p-DMID1-5th3j66yh-220x165.jpg" class="b-fluid no-display" alt="COVID-19 surge challenges restaurant staff, owners" width="220" height="165" /></a>
                    <h6>Local News</h6>
                    <p><a href="/coronavirus/covid-19-surge-challenges-restaurant-staff-owners/20067048/"  >COVID-19 surge challenges restaurant staff, owners</a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/qvc-employee-speaks-about-the-fire-fallout/20066964/"  class="video-still no-display" >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/20/20043959/Fire3-DMID1-5ta4bq295-220x165.jpg" class="b-fluid no-display" alt="Sky 5: QVC distribution center fire" width="220" height="165" /></a>
                    <h6>Local News</h6>
                    <p><a href="/qvc-employee-speaks-about-the-fire-fallout/20066964/"  >QVC employee speaks about the fire fallout </a></p>
                    
                </figure>
                <figure class="g-one">
                    <a href="/raleigh-cary-durham-nc-weather-forecast/1076424/"  class="video-still no-display" >    <img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2006/11/30/17367251/webwx-DMID1-5th1nwheh-220x123.jpg" class="b-fluid no-display" alt="WRAL WeatherCenter Forecast" width="220" height="123" /></a>
                    <h6>Weather</h6>
                    <p><a href="/raleigh-cary-durham-nc-weather-forecast/1076424/"  >WRAL WeatherCenter Forecast</a></p>
                    
                </figure>

        </div>

        <div class="megamenu-utility">
                <h6>Live Video Schedule</h6>
    <div class="live-video-schedule">
        <div class="clear-fix">
    <div class="live-video-start-time">4:30a</div>
    <div class="live-video-headline">WRAL Morning News</div>
    </div>

    </div>
                <h6>Contact Us</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/wral-tv/aboutus/page/1010704/">People of WRAL</a></li>
                    <li><a href="/Contact-Us/1007423/">Contact WRAL</a></li>

                </ul>                <h6>Watch</h6>
                <ul class="list-bullets-no-indent">
                        <li><a href="/wral-tv/tv_schedule/">WRAL, WRAL2 TV schedule</a></li>
                    <li><a href="/fox50-wraz-metv-dabl-schedules/18186863/">FOX50, MeTV, DABL TV schedule</a></li>
                    <li><a href="/wilm-tv/19863113/">WILM TV Schedule</a></li>
                    <li><a href="/news/local/asset_gallery/5997358/">On the Record</a></li>
                    <li><a href="/news/local/documentaries/">WRAL documentaries</a></li>

                </ul>
        </div>

    </div>

    <div class="megamenu-ad">
        <!-- html_validator_ignore -->
        <a  rel="nofollow" href="https://www.wral.com/content/creative_services/promos/clickthru?oaparams=2__bannerid=1368__zoneid=1__cb=67a273694e__oadest=https%3A%2F%2Fwww.wral.com%2Fget-wral-news-and-weather-on-amazon-echo-google-home%2F17877224%2F" target="_top">
<div class="megamenu-ad-inner">
		<img alt="Ask WRAL" class="megamenu-ad-graphic" src="https://wwwcache.wral.com/content/creative_services/promo_creator/live_ads/1536692076.png">
		<div class="megamenu-ad-text">Ask WRAL</div>
		<div class="megamenu-ad-action">Get our apps for your smart speaker &rsaquo;</div>
</div>
</a>
        <!-- /html_validator_ignore -->
    </div>

</div>
                    </div>
                </li>
            </ul>
            </div>
            <div class="weather-widget dropdown">

    <div class="weather-status" style="">
        <a href="http://www.wral.com/weather/" class="b-link-light">43&deg;</a>
        <!-- html_validator_ignore -->
        <a href="http://www.wral.com/weather/">        <img alt="weather-night-partly-cloudy" class="inline-svg"
          src="https://wwwcache.wral.com/presentation/v3/images/wx/weather-night-partly-cloudy.svg"
          data-png="https://wwwcache.wral.com/presentation/v3/images/wx/png/weather-night-partly-cloudy.png" /></a>
        <!-- /html_validator_ignore -->
    </div>

	<div class="dropdown-menu">
		<div class="weather-body">
			<a href="/weather/page/8106570/"><img alt="Dual Doppler 5000 Radar" data-src="https://wwwcache.wral.com/asset/weather/doppler5000/2006/08/07/1001060/ice_2011_dd5k_central_nc_4x3-DMID1-5th5g9qfo-220x165.jpg" src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" class="b-fluid" /></a>
			View:
			<a href="http://www.wral.com/weather/">7-Day</a> | <a href="http://www.wral.com/weather/page/1005691/">Hourly</a> | <a href="http://www.wral.com/weather/page/13264720/">Currently</a>
			
		</div>

	</div>
</div>

        </nav>
    </div>

        <div class="nav-secondary" style="z-index:100;" >
        <div class="container">
            <ul class="list-tooled"><li><a  href="http://studio-5.financialcontent.com/wral/">Market Summary</a></li>
<li><a  href="http://markets.financialcontent.com/wral/markets/news">Market News</a></li>
<li><a  href="http://markets.financialcontent.com/wral/user/recentquotes">Stock Quotes</a></li>
<li><a  href="http://markets.financialcontent.com/wral/stocks/dashboard">Market Movers</a></li>
<li><a  href="/business/taxguide/">Tax Guide</a></li>
<li><a  href="http://wraltechwire.com/">WRAL TechWire</a></li>
            </ul>
        </div>
    </div>


    <div class="header-mobile">

	<div class="header-mobile-weather">
		<a href="http://www.wral.com/weather/" class="weather-sunny">
			<span class="menu-item-text visually-hidden">Weather</span>
			<span class="mobile-weather-temp">43&deg;</span>
			<img alt="weather-night-partly-cloudy" class="inline-svg"
				src="https://wwwcache.wral.com/presentation/v3/images/wx/weather-night-partly-cloudy.svg"
				data-png="https://wwwcache.wral.com/presentation/v3/images/wx/png/weather-night-partly-cloudy.png">
				
		</a>
	</div>

<div class="mobile-header-search">

</div>


	<ul class="header-mobile-menu container">
		<li class="menu-item sections">
			<a href="#sections">
				<span class="icon icon-ico-hamburger"></span>
				<span class="menu-item-text">Menu</span>
			</a>
		</li>
		<li class="menu-item alerts">
			<ul>
				<li>
					<a href="#alerts" class="nav-alerts is-open" aria-label="Alert count">
						<!-- placeholder. alerts count populated by view.alerts_central.js -->
					</a>
				</li>
				<li>
					<a href="http://www.wral.com/video/" aria-label="Watch video">
						<span class="icon icon-ico-video"></span>
						<span class="menu-item-text video breakpoint-tablet-only">Video</span>
					</a>
				</li>
			</ul>
		</li>
		<li class="menu-item branding">
		    <div class="brand-wrap"><a class="brand " href="/">WRAL.com</a></div>
		</li>
		<li class="menu-item headlines">
			<a href="#headlines">
				<span class="menu-item-text">Feeds</span>
				<span class="icon icon-ico-feed"></span>
			</a>
		</li>
	</ul>

</div>

</header>
<div class="g-wrap">

    <div id="g-wrap-sections" class="g-wrap-item">
        <div class="nav-mobile">

	<ul class="nav-mobile-links list-tooled">
		<li class="search-mobile">
			<form class="nav-search" action="/search/">
    <input type="hidden" name="jump" value="1">
    <div class="nav-search-box">
        
        <label for="queryly_toggle" style=" margin-bottom: 0px;"><span style="font-size:16px; line-height: 36px;">Search</span><div class="queryly_search_button" style="vertical-align:middle;width: 32px;cursor: pointer;float:right;height: 32px;border-radius: 4px;margin-left: 10px;margin-right: 5px; color: white; line-height:2em; font-size:1.25em;"><span class="icon icon-ico-search" style="color:#666;" ></span></div></label>
    </div>
</form>
		</li>
		            <li>
			<a href="https://www.wral.com/rs/page/2173159/?forwardto=https%3A%2F%2Fwww.wral.com%2Fairbnb-will-change-process-to-fight-discrimination-in-oregon%2F20066445%2F"><span class="icon inline icon-ico-user"></span>Sign In</a>
		</li>
		<li>
			<a href="/">Home</a>
		</li>
        		<li class="dropdown-menu-mobile">
			<a href="/news/">News</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/news/">News Home</a></li>
                    <li><a href="/news/local/">Local</a></li>
                    <li><a href="/news/state/">State</a></li>
                    <li><a href="/8915553">@NCCapitol</a></li>
                    <li><a href="/18768740">Politifact</a></li>
                    <li><a href="/news/political/">Politics</a></li>
                    <li><a href="/news/education/">Education</a></li>
                    <li><a href="/traffic/">Traffic</a></li>
                    <li><a href="/news/local/wral_investigates/">Investigations</a></li>
                    <li><a href="/wral-data-trackers/19068264/">WRAL Data Trackers</a></li>
                    <li><a href="/news/national_world/national/">Nation</a></li>
                    <li><a href="/news/national_world/world/">World</a></li>
                    <li><a href="/news/local/documentaries/">Documentaries</a></li>
                    <li><a href="/news/public_records/">Public Records</a></li>
                    <li><a href="https://obits.wral.com/">Obituaries</a></li>
                    <li><a href="/news/greenguide/">Green</a></li>
                    <li><a href="/news/local/crime/">Crime</a></li>
                    <li><a href="/news/strange/">Strange</a></li>
                    <li><a href="/sitemap/">Archives</a></li>
                    <li><a href="/fayetteville/">Fayetteville</a></li>
                    <li><a href="/news/noticias/">Noticias</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/coronavirus/">Coronavirus</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/coronavirus/">Coronavirus News</a></li>
                    <li><a href="/coronavirus/nc-coronavirus-cases-live-maps/19010016/">NC Maps &amp; Cases</a></li>
                    <li><a href="/coronavirus/coronavirus-q-a-your-questions-expert-answers-on-coronavirus/18997023/">Health</a></li>
                    <li><a href="/coronavirus/maybe-you-don-t-have-to-get-your-car-inspected-now-faq-on-coronavirus-government-and-you/19035456/">Government</a></li>
                    <li><a href="/coronavirus/how-to-apply-for-nc-coronavirus-unemployment-benefits/19032127/">Unemployment</a></li>
                    <li><a href="/coronavirus/state-wake-durham-stay-at-home-orders/19030027/">Stay-Home Orders</a></li>
                    <li><a href="/Support-local-raleigh-durham-businesses/19014546/">Food-To-Go</a></li>
                    <li><a href="/19015999">Podcast</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/weather/">Weather</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/weather/">Weather Home</a></li>
                    <li><a href="/weather/page/13264720/">Current Conditions</a></li>
                    <li><a href="/weather/page/1005691/">Hourly</a></li>
                    <li><a href="/weather/page/8106570/">Map Center</a></li>
                    <li><a href="/weather/page/8106570/?default_map=doppler&amp;default_map_selected=centralnc">&nbsp;&nbsp;&bull;&nbsp;DualDoppler5000</a></li>
                    <li><a href="/weather/iradar/page/2708786/">&nbsp;&nbsp;&bull;&nbsp;iControl</a></li>
                    <li><a href="/weather/page/12171988/">Alert Center</a></li>
                    <li><a href="/weather/hurricanes/">Hurricanes</a></li>
                    <li><a href="/weather/closings/">Closings</a></li>
                    <li><a href="/weather/page/1004824/">Beach &amp; Mountains</a></li>
                    <li><a href="/news/greenguide/page/10631537/">CBC Solar Farm</a></li>
                    <li><a href="/weather/almanac/">Almanac</a></li>
                    <li><a href="/webcams/17905801/">WRAL Live Cam Network</a></li>
                    <li><a href="/weather/blog/1028424/">Weather Center Blog</a></li>
                    <li><a href="/weather/asset_gallery/13051669/">Resources</a></li>
                    <li><a href="/weather/page/10918254/">Robocams</a></li>
                    <li><a href="/presentation/v1/images/wx/nc-counties.pdf">NC County Map</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="http://www.wralsportsfan.com/">Sports</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="http://www.wralsportsfan.com/">Sports Home</a></li>
                    <li><a href="http://www.wralsportsfan.com/voices/page/3476225/">All Columns</a></li>
                    <li><a href="http://www.wralsportsfan.com/ncsu/">NC State</a></li>
                    <li><a href="http://www.wralsportsfan.com/unc/">UNC</a></li>
                    <li><a href="http://www.wralsportsfan.com/duke/">Duke</a></li>
                    <li><a href="http://www.wralsportsfan.com/ecu/">ECU</a></li>
                    <li><a href="http://www.wralsportsfan.com/hurricanes/">Hurricanes</a></li>
                    <li><a href="http://www.wralsportsfan.com/panthers/">Panthers</a></li>
                    <li><a href="http://www.wralsportsfan.com/olympics/">Olympics</a></li>
                    <li><a href="http://www.wralsportsfan.com/bulls/">Bulls</a></li>
                    <li><a href="http://www.wralsportsfan.com/nascar/">NASCAR</a></li>
                    <li><a href="http://www.wralsportsfan.com/golf/">Golf</a></li>
                    <li><a href="http://www.wralsportsfan.com/soccer/">Soccer</a></li>
                    <li><a href="http://www.wralsportsfan.com/mlb/">MLB</a></li>
                    <li><a href="http://www.wralsportsfan.com/nba/">NBA</a></li>
                    <li><a href="http://www.wralsportsfan.com/nfl/">NFL</a></li>
                    <li><a href="http://www.wralsportsfan.com/nhl/">NHL</a></li>
                    <li><a href="http://www.wralsportsfan.com/tennis/">Tennis</a></li>
                    <li><a href="http://www.wralsportsfan.com/">Appalachian State</a></li>
                    <li><a href="http://www.wralsportsfan.com/">Campbell</a></li>
                    <li><a href="http://www.wralsportsfan.com/">NC Central</a></li>
                    <li><a href="http://www.wralsportsfan.com/">St. Augustine&#039;s</a></li>
                    <li><a href="http://www.wralsportsfan.com/">Shaw</a></li>
                    <li><a href="http://www.highschoolot.com/">HighSchoolOT</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/business/">Business</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/business/">Business Home</a></li>
                    <li><a href="http://studio-5.financialcontent.com/wral/">Market Summary</a></li>
                    <li><a href="http://markets.financialcontent.com/wral/markets/news">Market News</a></li>
                    <li><a href="http://markets.financialcontent.com/wral/user/recentquotes">Stock Quotes</a></li>
                    <li><a href="http://markets.financialcontent.com/wral/stocks/dashboard">Market Movers</a></li>
                    <li><a href="/business/taxguide/">Tax Guide</a></li>
                    <li><a href="http://wraltechwire.com/">WRAL TechWire</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/opinion/">Opinion</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/opinion/">Opinion Home</a></li>
                    <li><a href="/opinion/asset_gallery/15607289/">Editorials</a></li>
                    <li><a href="/opinion/blog/15793171/">Blog</a></li>
                    <li><a href="/opinion/image_gallery/16553408/">Editorial Cartoons</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/consumer/">Consumer</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/consumer/">Consumer Home</a></li>
                    <li><a href="/5onyourside/">5 On Your Side</a></li>
                    <li><a href="/5onyourside/restaurants/page/1001540/">Restaurant Ratings</a></li>
                    <li><a href="/5onyourside/asset_gallery/1107971/">Recalls</a></li>
                    <li><a href="/5onyourside/consumer_complaints/page/1001542/">Complaint Form</a></li>
                    <li><a href="/5onyourside/smartshopper/">SmartShopper</a></li>
                    <li><a href="/cyber-security-digital-security-password-identity-theft/17382589/">Cyber Security</a></li>
                    <li><a href="/consumer/circulars/">Instant Savings</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/lifestyles/">Health/Life</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/lifestyles/">Health &amp; Life Home</a></li>
                    <li><a href="/lifestyles/healthteam/">Health Team</a></li>
                    <li><a href="/lifestyles/goaskmom/">Go Ask Mom</a></li>
                    <li><a href="/lifestyles/agingwell/">Aging Well</a></li>
                    <li><a href="/lifestyles/travel/asset_gallery/7864133/">Tar Heel Traveler</a></li>
                    <li><a href="/lifestyles/pets/">Pets</a></li>
                    <li><a href="/lifestyles/family/">Family</a></li>
                    <li><a href="/lifestyles/house_and_home/">House &amp; Home</a></li>
                    <li><a href="/lifestyles/food/">Food</a></li>
                    <li><a href="/lifestyles/healthyrecipes/">Local Dish</a></li>
                    <li><a href="/lifestyles/travel/">Travel</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/entertainment/out_and_about/">Out &amp; About</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/entertainment/out_and_about/">Out &amp; About Home</a></li>
                    <li><a href="https://www.wral.com/2021-wral-voters-choice-awards/19868188/">&nbsp;&nbsp;&bull;&nbsp;Voters&#039; Choice</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=77">&nbsp;&nbsp;&bull;&nbsp;Restaurants</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=84%2C85%2C86%2C90%2C89%2C91%2C98%2C97%2C94%2C87%2C88%2C96%2C92%2C93">&nbsp;&nbsp;&bull;&nbsp;Movies</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=78">&nbsp;&nbsp;&bull;&nbsp;Music</a></li>
                    <li><a href="/bookin-NC-book-news-reviews-author-interviews-reading-lists-literary-events/18553741/">&nbsp;&nbsp;&bull;&nbsp;Books</a></li>
                    <li><a href="/entertainment/out_and_about/page/17753251/">&nbsp;&nbsp;&bull;&nbsp;Out &amp; About TV</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=128">&nbsp;&nbsp;&bull;&nbsp;Shopping &amp; Retail</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=79">&nbsp;&nbsp;&bull;&nbsp;Arts</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=80">&nbsp;&nbsp;&bull;&nbsp;Sports</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=76">&nbsp;&nbsp;&bull;&nbsp;Families</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=74">&nbsp;&nbsp;&bull;&nbsp;Pets</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=75">&nbsp;&nbsp;&bull;&nbsp;Community</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=82">&nbsp;&nbsp;&bull;&nbsp;Yard Sales</a></li>
                    <li><a href="/entertainment/out_and_about/page/4853892/?categories=83">&nbsp;&nbsp;&bull;&nbsp;Seasonal</a></li>
                    <li><a href="/entertainment/">Entertainment</a></li>
                    <li><a href="/entertainment/beer/blog/16732586">919 Beer</a></li>
                    <li><a href="/entertainment/lottery/">Lottery</a></li>
                    <li><a href="/out-about-foodie/19510855/">Foodie</a></li>
                    <li><a href="/entertainment/contests/">Contests</a></li>
                </ul>
			</div>
		</li>
		<li class="dropdown-menu-mobile">
			<a href="/video/">Video</a>
			<div class="menu">
                <ul class="list-tooled">                    <li><a href="/video/">Video Home</a></li>
                    <li><a href="/weather/video/1076424/">Weather Forecast</a></li>
                    <li><a href="/news/video/1076526/">News Brief</a></li>
                    <li><a href="/entertainment/lottery/video/2570000/">Day Pick 3, Pick 4</a></li>
                    <li><a href="/entertainment/lottery/video/1075494/">Eve. Pick 3, Pick 4</a></li>
                    <li><a href="/entertainment/lottery/video/1075498/">Powerball</a></li>
                    <li><a href="/entertainment/lottery/video/6938100/">Mega Millions</a></li>
                    <li><a href="/wral-tv/tv_schedule/">WRAL-TV Schedule</a></li>
                    <li><a href="/entertainment/nbc_shows/">NBC Shows</a></li>
                </ul>
			</div>
		</li>
    </ul>
	<ul class="nav-mobile-links list-tooled">
        <li><a href="https://www.wral.com/marketplace/spotlight/">Spotlight</a></li>
        <li><a href="https://www.wral.com/money-desk/18992466/">Money Desk</a></li>
        <li><a href="https://www.wral.com/capitol-broadcasting-podcast-network/18345827/">Podcasts</a></li>
        <li><a href="https://obits.wral.com/obituaries/all-categories/search/">Obituaries</a></li>
        <li><a href="https://classifieds.wral.com/">Classifieds</a></li>
        <li><a href="https://www.hpw.com/wral/">Real Estate</a></li>
	</ul>
	<ul class="nav-mobile-links list-tooled">
		<li><a href="/report-it/4519353/">Report It</a></li>
		<li><a href="/wral-tv/aboutus/page/1001311/">About Us</a></li>
		<li><a href="/marketplace/clients/page/3661777/">Advertising</a></li>
		<li><a href="/marketplace/clients/page/3661777/">Privacy &amp; Terms</a></li>
		<li><a href="/wral-tv/page/5787234/">Mobile Apps &amp; Services</a></li>
	</ul>

</div>
    </div>
    <main role="main" id="g-wrap-main" class="g-wrap-item ready with-banner">
        <div class="header-alerts featured is-open">
	<div class="g-row">
		<div class="container btn-container">
			<button class="btn-link close-btn icon icon-ico-close" aria-label="Close"></button>
		</div>
		<ul class="list-alerts">
		            <li class="alert" data-alert="1">
                <div class="container">
                    <h2 class="alert-label">Breaking</h2>
                    <p class="alert-message">
                        Amber Alert issued for missing Jacksonville, NC child
                        <span class="alert-details">
                            &mdash; The Jacksonville Police Department is searching for a missing child: Amari Gabriel Christiansen. Christiansen is a 6-year-old Black male who stands 4 ft. and weighs 80 lbs. He has black hair and brown eyes. Christiansen was last seen wearing a black long-sleeve shirt that reads &quot;Game On,&quot; blue sweatpants with sharks, a navy blue jacket and black sneakers. He was in possession of a power ranger backpack and a Minecraft or Paw Patrol-themed lunchbox. Christiansen was last seen on Corbin St. in Jacksonville, NC.
                        </span>
                        <button class="btn-link js-read-more">more</button>
                    </p>
                </div>
            </li>            <li class="alert is-open" data-alert="1">
                <div class="container">
                    <h2 class="alert-label">Closings</h2>
                    <p class="alert-message">
                        2 closings/delays reported.
                        <a class="story-link" href="http://www.wral.com/weather/closings/">View all</a>
                    </p>
                </div>
            </li>
        </ul>
	</div>
</div>
        
        
                    <div id="ad-gpt-out-of-page-pushdown" class="ad ad-1000 breakpoint-max-only ad-hidden-when-empty"></div>
            
	<div class="container ">
        <div class="sponsor-sticky">
                        <div id="ad-gpt-rightrec-resp-alt-728x90" class="ad ad-728x90 force-ad-hide"></div>
                        <div id="ad-gpt-rightrec-resp-alt-468x60" class="ad ad-468x60 force-ad-hide"></div>
                        <div id="ad-gpt-rightrec-resp-alt-320x50" class="ad ad-320x50 force-ad-hide"></div>
        </div>

        

        <div class="l-default">

            <div class="l-default-body ">
                <!-- Main Content Body -->
                
                <div class="l-story-body">
                   
                                   <div hidden>
                    <p>Published: 2022-01-06 18:44:12 <br />
                       Updated: 2022-01-06 18:45:29 </p>
                </div>
                   <div class="p402_premium">
                   
                  <article data-text-increase="2">
                     <div class="g-row story-header">
                                            <div class="clear-fix utility-header-container" style="background-color: #fff; width: 100%; z-index: 3;" id="mobile-utility-header" data-sticky="1">
                <aside class="utility utility-header" style="margin: 0.75em;">
                    <ul class="utility-list">
                        
                        <li class="text-size" data-utility-action="textSize">
                            <a href="#textsizev2" class="icon icon-ico-textsize">
                                <span class="visually-hidden">Increase Text Size</span>
                            </a>
                        </li>
                        <li class="print" data-utility-action="print">
                            <a href="#print" class="icon icon-ico-print">
                                <span class="visually-hidden">Print this story</span>
                            </a>
                        </li>
                    </ul>
                </aside>
                </div>

                                            
                                <div class="story-header-text">
                    
                    <div class="h-6 b-light">Business</div>
                    
                            <h1 class="h-1">Airbnb will change process to fight discrimination in Oregon</h1>
                    
                    <p class="post-time">
                        Posted January 6, 2022 6:44 p.m. EST<br />Updated January 6, 2022 6:45 p.m. EST
                    </p>
                                <div class="addthis_inline_share_toolbox"></div>
                </div>
                     </div>
                        
                        
                        
                     <div class="g-row story-text">
                            
                            <p class="byline">By     DAVID KOENIG, AP Business Writer</p><p>Airbnb hosts in Oregon will soon only see the initials of some prospective renters, not their full names, in a change designed to prevent discrimination against Black users of the online lodging marketplace.</p>
<p>The new policy stems from the settlement of a lawsuit that claimed hosts could reject customers because they could conclude that the prospective renters were Black based on their first names.</p>
<p>The change takes effect Jan. 31 and will last for at least two years. It will only apply in Oregon — it won’t even cover people from other states trying to rent an Airbnb listing in Oregon, according to the company.</p>
<p>Civil rights representatives and the company said Thursday that they see the policy as a research tool.</p>
<p>“If Black users face fewer incidents of discrimination under this system where you're obscuring first names, then it should be applied nationwide,” said Johnny Mathias, an official with Color of Change, which has worked with Airbnb to measure discrimination on the site.</p>
<p>Asked about expanding the initials-only policy, Airbnb spokeswoman Liz DeBold Fusco said, “We want to evaluate the impact of this change first ... to understand if there are learnings from this work that can inform future efforts to fight bias.”</p><div class="connatix-target"></div>
<p>In 2017, three Black women in Oregon sued Airbnb, claiming that the company’s requirement that customers post full names and photos enabled hosts to discriminate based on race, in violation of the state’s public-accommodations law.</p>
<p>Airbnb changed its policy the following year so that hosts could only see a photo after they accepted a booking. The San Francisco-based company settled the lawsuit in 2019 and posted a message about the new Oregon policy on its site late last month.</p>
<p>Airbnb has previously said it would begin to measure and reduce discrimination that people encounter when booking or hosting on the site.</p>
<p>“Discrimination is based on perception — and on Airbnb, people perceive race from things like first names and profile photos,” the company said in a 2020 blog. The company said that it was working with civil rights groups on research “to understand when and where racial discrimination happens on our platform and the effectiveness of policies that fight it.”</p><div id="bc-newsletter-article"></div><div class='suggest-a-correction'><a href='https://www.wral.com/suggest-a-correction/19251245/?link=https%253A%252F%252Fwww.wral.com%252Fairbnb-will-change-process-to-fight-discrimination-in-oregon%252F20066445%252F'>SUGGEST A CORRECTION</a></div>
                            
                            
                            <aside class="related-assets g-full story-left" id='more-on-this'>
               <h2 class="h-6" style='margin:0px;'>More On This</h2>
               <table id='related_assets_links'><tr><td><a class="gallery-still" href="/business/image/20066485/?ref_id=20066445">IMAGE: Airbnb will change process to fight discrimination in Oregon</a></td><td><div class="is-slideshow"><div class='gallery-count'>1</div><figure><a class="gallery-still" href="/business/image/20066485/?ref_id=20066445"><img class="b-fluid" src="https://wwwcache.wral.com/asset/business/2022/01/06/20066485/media_dddca59f5c9a49e18463af1417caf378-DMID1-5th06vp5c-186x124.jpg" alt="IMAGE: Airbnb will change process to fight discrimination in Oregon" title="IMAGE: Airbnb will change process to fight discrimination in Oregon" height="61" width="108"></a></figure></div></td></tr></table>
            </aside>
                            
                            
                     </div>
                     <div style="padding-bottom: 20px"><script id="e59d65be8ebf45deac58aaaf48f771c6">
                        cnxps.cmd.push(function () {
                        cnxps({
                            playerId: "6ae3266b-29fe-4362-9c74-cd4998cfcc1e"
                        }).render("e59d65be8ebf45deac58aaaf48f771c6");
                        });
                    </script></div>
                  </article>
                    </div>
                    
                    <div id="bc_recs"></div>      <aside class="g-row">
         <div class="flag">
            <div class="flag-body">
                   <div class="g-row story-credits">
    
    <br />
    <p>Copyright 2022 by The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
</div>
            </div>
            <div class="flag-media flag-rev">
                           <div id="ad-gpt-leftrec" class="ad ad-300x250"></div>
            </div>
         </div>
      </aside>
                    <div class="no-print">
                    <script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>

                <div class="g-row border-row no-padding-row">
                    
                    <div class="OUTBRAIN" data-src="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/" data-widget-id="AR_1" data-ob-template="WRAL" ></div>
                </div>
            <!-- Sellwild -->
            <script src="//widget.sellwild.com/wral/wral-warl.js"></script>
            <div style="max-width: 650px"><sellwild></sellwild></div>

            <div class="flag taso-block">
                <figure class="flag-body taso">
                    <h6>Triangle Area Special Offers</h6>
<ul class="list-bullets-no-indent"><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5760418726&amp;iu=/6167">$20 Voucher To Jersey Mikes For Only $13</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5652897492&amp;iu=/6167">Bio Jobs: Find a job that changes lives, even yours.</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5832850450&amp;iu=/6167">Get Krispy Kreme donuts and support your favorite cause!</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5581133271&amp;iu=/6167">Fall Savings - Free Installation On All Showers &amp; Baths</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=40728619&amp;iu=/6167">Click to See All CONTESTS available from WRAL.com</a></li>
</ul>

                </figure>
                <div class="flag-media">
                                <div id="ad-gpt-bottomleftrec" class="ad ad-300x250"></div>
                </div>
            </div>

<script>(function (c, i, t, y, z, e, n) { n = c.createElement(y), e = c.getElementsByTagName(y)[0]; n.async = 1; n.src = t; e.parentNode.insertBefore(n, e); i.czPubId = z;})(document, window, 'https://poll.cityzenapp.us/Static/pub.js', 'script', 1042);</script>
                    </div>
                </div>
                <!-- End Main Content Body -->
            </div>

            <div class="l-default-rail">
                <div class="rail-content">
    	<div id="utility" class="utility utility-rail">
	<ul class="utility-list">
	    
		<li class="text-size" data-utility-action="textSize">
			<a href="#textsizev2" class="icon icon-ico-textsize">
				<span class="visually-hidden">Increase Text Size</span>
			</a>
		</li>
		<li class="print" data-utility-action="print">
			<a href="#print" class="icon icon-ico-print">
				<span class="visually-hidden">Print this story</span>
			</a>
		</li>
		
	</ul>
</div>

	<div class="utility-panels" id="utility-panels">
		    <div class="comment utility-panel">
        <button class="btn-link close-btn icon icon-ico-close" aria-label="Close">
            <span class="visually-hidden">Close Comments</span>
        </button>

        <div data-scrollable="">
            <div class="scrollbar">
                <div class="track">
                    <div class="thumb">
                        <div class="end"></div>
                    </div>
                </div>
            </div>

            <div class="viewport">
                <div class="overview">
                    <strong>Our <a href="https://www.wral.com/wral-com-ending-commenting-on-news-stories/18633276/">commenting policy</a> has changed. If you would like to comment, please share on social media using the icons below and comment there.</strong>            <div class="addthis_inline_share_toolbox"></div>
                </div>
            </div>
        </div>
    </div>
	</div>

                <div id="ad-gpt-rightrec" class="ad ad-300x250 force-ad-hide responsive-ad-master" data-sticky="1"></div><div class="sidebar-feed" id="sidebar-feed-desktop">
	<div class="tabs" data-switch="">
    <a data-switch-btn="most_popular" class="tabs-btn is-active">
        <span class="i-trending"></span>Popular
    </a>
    <a data-switch-btn="recommended" class="tabs-btn">
        <span class="i-star"></span>Recommended
    </a>
    <a data-switch-btn="video" class="tabs-btn">
        <span class="i-trending"></span>Video
    </a>
	</div>

	

	<div data-scrollable="" data-feed="">
		<div class="scrollbar">
			<div class="track">
				<div class="thumb">
					<div class="end"></div>
				</div>
			</div>
		</div>

		<div class="viewport">
			<div class="overview">				<div class="flag-body most_popular is-active" data-images-deferred="0">
				    <ul class="list-featured">
    <li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/draughon-draws-from-capitol-broadcasting-co-s-cartoonist/16553408/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/opinion/2022/01/06/20066768/01-07-2022_DRAUGHON_DRAWS-DMID1-5th2476jl-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Opinion</div>
    <a href="/draughon-draws-from-capitol-broadcasting-co-s-cartoonist/16553408/">DRAUGHON DRAWS: From Capitol Broadcasting Co.&#039;s cartoonist</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/durham-most-wanted-photos/16983030/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/03/05/19559857/thumbnail-DMID1-5q309kp1t-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">NC Wanted</div>
    <a href="/durham-most-wanted-photos/16983030/">Durham Most Wanted</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/photos-protesters-storm-us-capitol-on-jan-6-2021/19460541/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/political/2022/01/05/20065105/6bd5720e-3426-4463-bf6c-0d62e60ac9d7-DMID1-5tgrqm828-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/photos-protesters-storm-us-capitol-on-jan-6-2021/19460541/">PHOTOS: Protesters storm US Capitol on Jan. 6, 2021</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/news/national_world/national/image_gallery/17693810/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/national_world/national/2018/07/12/17693939/371564-4-DMID1-5ffb6msk1-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/news/national_world/national/image_gallery/17693810/">63 years later: Photos from the Emmett Till case</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/triangle-cultural-arts-gallery-brings-diverse-african-art-pieces-to-wake-county/20030186/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/11/20030220/happyfourth-1-18-DMID1-5t6wgdq6y-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/triangle-cultural-arts-gallery-brings-diverse-african-art-pieces-to-wake-county/20030186/">Triangle Cultural Arts Gallery brings diverse, African art pieces to Wake County </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/political/2022/01/05/20063633/media_2c45cfd545224faba2b8abd2312d3bee-DMID1-5tgwetiq6-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Health Team</div>
    <a href="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/">NC hospitals say nearly all COVID-19 patients on ventilators are unvaccinated</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/more-people-who-test-positive-for-covid-19-showing-symptoms/20066917/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066945/145796-matt11p-DMID1-5th2y3oku-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/more-people-who-test-positive-for-covid-19-showing-symptoms/20066917/">More people who test positive for COVID-19 showing symptoms </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/wake-forest-man-charged-in-1986-kidnapping-murder-of-4-year-old-girl/20066409/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066444/145772-MUGS_for_web-DMID1-5tgzv91tv-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/wake-forest-man-charged-in-1986-kidnapping-murder-of-4-year-old-girl/20066409/">Wake Forest man charged in 1986 kidnapping, murder of 4-year-old girl </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/raleigh-cary-durham-nc-weather-forecast/1076424/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2006/11/30/17367251/webwx-DMID1-5th1nwheh-220x123.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Weather</div>
    <a href="/raleigh-cary-durham-nc-weather-forecast/1076424/">WRAL WeatherCenter Forecast</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/national_world/national/2022/01/06/20066099/brothers-DMID1-5tgxz4ndj-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/">Brothers die trying to stay warm during snowstorm, power outage in Maryland</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/evening-pick-3-pick-4-and-cash-5/1075494/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/2006/11/29/16794176/Pick3-4_night-DMID1-5gkkl7kex-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Lottery Results</div>
    <a href="/evening-pick-3-pick-4-and-cash-5/1075494/">Evening Pick 3 Pick 4 and Cash 5</a>
</li>
</ul>
				</div>
				<div class="flag-body recommended" data-images-deferred="1">
				    <ul class="list-featured">
    <li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/qvc-fire/20043980/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/2021/12/22/20047413/Fire_Fund-DMID1-5tb1ginm8-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Root</div>
    <a href="/qvc-fire/20043980/">Tag page: QVC fire</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/hit-the-slopes-with-our-nc-ski-resort-guide/20020830/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/goaskmom/2013/12/13/13213006/13213006-1386948738-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Out and About</div>
    <a href="/hit-the-slopes-with-our-nc-ski-resort-guide/20020830/">Hit the slopes with our NC Ski resort guide</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="https://www.wraltechwire.com/?p=200389" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/11/09/19971828/matt6pm-DMID1-5stz6xdi6-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Technology</div>
    <a href="https://www.wraltechwire.com/?p=200389">Report: Raleigh will be No. 3 hottest housing market, prices to soar 24%</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/coronavirus/why-are-so-many-vaccinated-people-getting-covid-19-lately/20061655/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/healthteam/2022/01/04/20061656/media_bf29dc535d3b48779e1fe7baef59aa48-DMID1-5tfyxzosh-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Health Team</div>
    <a href="/coronavirus/why-are-so-many-vaccinated-people-getting-covid-19-lately/20061655/">Why are so many vaccinated people getting COVID-19 lately?</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/my-favorite-pimento-cheese-recipe/20060818/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/travel/2019/08/15/18570607/cheese-DMID1-5jthb24dh-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Go Ask Mom</div>
    <a href="/my-favorite-pimento-cheese-recipe/20060818/">My favorite pimento cheese recipe</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/coronavirus/a-parent-s-guide-to-treating-cold-flu-and-covid-19/20036644/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2014/01/08/13284105/stethoscope_medical_health-DMID1-5eistky8o-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Go Ask Mom</div>
    <a href="/coronavirus/a-parent-s-guide-to-treating-cold-flu-and-covid-19/20036644/">A parent&#039;s guide to treating cold, flu and COVID-19</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/here-s-how-to-reshape-your-habits-in-the-new-year/20049740/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/out_and_about/2021/12/24/20049746/habits-DMID1-5tbqa16s9-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Out and About</div>
    <a href="/here-s-how-to-reshape-your-habits-in-the-new-year/20049740/">Here&#039;s how to reshape your habits in the new year</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/voters-choice-awards-2021-live-stream-how-to-watch-the-vcas-live-online/20062219/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/2021/09/10/19868123/VCA_Sponsor_1920x1080_Stacked-DMID1-5sjvlm0rm-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Out and About</div>
    <a href="/voters-choice-awards-2021-live-stream-how-to-watch-the-vcas-live-online/20062219/">Voters&#039; Choice Awards 2021 Live Stream: How to watch the VCAs live online</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/gov-roy-cooper-campaign-promise-tracker-second-term/19461304/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/state/nccapitol/2013/01/07/11949882/1357580666-relatedimage2-DMID1-5hc9j81ro-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">@NCCapitol</div>
    <a href="/gov-roy-cooper-campaign-promise-tracker-second-term/19461304/">Gov. Roy Cooper campaign promise tracker (second term)</a>
</li>
</ul>
				</div>
				<div class="flag-body video" data-images-deferred="1">
				    <ul class="list-featured">
    <li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/raleigh-cary-durham-nc-weather-forecast/1076424/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2006/11/30/17367251/webwx-DMID1-5th1nwheh-220x123.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Weather</div>
    <a href="/raleigh-cary-durham-nc-weather-forecast/1076424/">WRAL WeatherCenter Forecast</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/national_world/national/2022/01/06/20066099/brothers-DMID1-5tgxz4ndj-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/">Brothers die trying to stay warm during snowstorm, power outage in Maryland</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/evening-pick-3-pick-4-and-cash-5/1075494/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/2006/11/29/16794176/Pick3-4_night-DMID1-5gkkl7kex-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Lottery Results</div>
    <a href="/evening-pick-3-pick-4-and-cash-5/1075494/">Evening Pick 3 Pick 4 and Cash 5</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/live_dualdoppler5000_radar/1068935/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2021/10/28/19949376/livevidthumb-DMID1-5th5gvrbx-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Weather</div>
    <a href="/live_dualdoppler5000_radar/1068935/">Live DUALDoppler5000</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/family-murdered-sanford-mother-was-full-of-love/20066468/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066469/145775-ala-DMID1-5th03x514-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/family-murdered-sanford-mother-was-full-of-love/20066468/">Family: Murdered Sanford mother was &#039;full of love&#039;</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/wral-news-brief/1076526/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/2020/04/21/19065204/NewsBrief_SixAnchors-DMID1-5p23gzcys-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">News</div>
    <a href="/wral-news-brief/1076526/">WRAL News Brief</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/legal-experts-say-son-involved-in-fayetteville-road-rage-shooting-likely-wont-face-charges/20064818/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/05/20064819/145673-joe-DMID1-5tgn35nta-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/legal-experts-say-son-involved-in-fayetteville-road-rage-shooting-likely-wont-face-charges/20064818/">Legal experts say son involved in Fayetteville road rage shooting likely won&#039;t face charges</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/qvc-employee-speaks-about-the-fire-fallout/20066964/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/20/20043959/Fire3-DMID1-5ta4bq295-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/qvc-employee-speaks-about-the-fire-fallout/20066964/">QVC employee speaks about the fire fallout </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/a-violent-year-fayetteville-had-record-high-number-of-murders-in-2021/20066541/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066542/145780-baez-DMID1-5th0kj2oo-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/a-violent-year-fayetteville-had-record-high-number-of-murders-in-2021/20066541/">A violent year: Fayetteville had record high number of murders in 2021</a>
</li>
</ul>
				</div>
			</div>
		</div>
	</div>

	<div id="sidebar-feed-ad" style="padding-top: 20px">
                <div id="ad-gpt-adunit_300x60" class="ad ad-300 force-ad-hide responsive-ad-master" data-sticky="0"></div>
    <div class="sponsor-label">SPONSOR</div>
</div>

</div>


</div>

            </div>

        </div>

    </div>

    

    </main>
    <div id="g-wrap-headlines" class="g-wrap-item">
        <!-- headlines/feed -->
        <div class="container">
            <div class="sidebar-feed" id="sidebar-feed-mobile">
	<div class="tabs" data-switch="">
    <a data-switch-btn="most_popular" class="tabs-btn is-active">
        <span class="i-trending"></span>Popular
    </a>
    <a data-switch-btn="recommended" class="tabs-btn">
        <span class="i-star"></span>Recommended
    </a>
    <a data-switch-btn="video" class="tabs-btn">
        <span class="i-trending"></span>Video
    </a>
	</div>

	            <div id="ad-gpt-adunit_300x60-resp-alt-728x90" class="ad ad-728 force-ad-hide"></div>
            <div id="ad-gpt-adunit_300x60-resp-alt-468x60" class="ad ad-468 force-ad-hide"></div>
            <div id="ad-gpt-adunit_300x60-resp-alt-320x50" class="ad ad-320 force-ad-hide"></div>


	<div data-feed="">
		<div class="scrollbar">
			<div class="track">
				<div class="thumb">
					<div class="end"></div>
				</div>
			</div>
		</div>

		<div class="viewport">
			<div class="overview">				<div class="flag-body most_popular is-active" data-images-deferred="0">
				    <ul class="list-featured">
    <li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/draughon-draws-from-capitol-broadcasting-co-s-cartoonist/16553408/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/opinion/2022/01/06/20066768/01-07-2022_DRAUGHON_DRAWS-DMID1-5th2476jl-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Opinion</div>
    <a href="/draughon-draws-from-capitol-broadcasting-co-s-cartoonist/16553408/">DRAUGHON DRAWS: From Capitol Broadcasting Co.&#039;s cartoonist</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/durham-most-wanted-photos/16983030/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/03/05/19559857/thumbnail-DMID1-5q309kp1t-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">NC Wanted</div>
    <a href="/durham-most-wanted-photos/16983030/">Durham Most Wanted</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/photos-protesters-storm-us-capitol-on-jan-6-2021/19460541/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/political/2022/01/05/20065105/6bd5720e-3426-4463-bf6c-0d62e60ac9d7-DMID1-5tgrqm828-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/photos-protesters-storm-us-capitol-on-jan-6-2021/19460541/">PHOTOS: Protesters storm US Capitol on Jan. 6, 2021</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/news/national_world/national/image_gallery/17693810/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/national_world/national/2018/07/12/17693939/371564-4-DMID1-5ffb6msk1-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/news/national_world/national/image_gallery/17693810/">63 years later: Photos from the Emmett Till case</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/triangle-cultural-arts-gallery-brings-diverse-african-art-pieces-to-wake-county/20030186/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/11/20030220/happyfourth-1-18-DMID1-5t6wgdq6y-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/triangle-cultural-arts-gallery-brings-diverse-african-art-pieces-to-wake-county/20030186/">Triangle Cultural Arts Gallery brings diverse, African art pieces to Wake County </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/political/2022/01/05/20063633/media_2c45cfd545224faba2b8abd2312d3bee-DMID1-5tgwetiq6-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Health Team</div>
    <a href="/coronavirus/nc-hospitals-covid-19-ventilators/20065686/">NC hospitals say nearly all COVID-19 patients on ventilators are unvaccinated</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/more-people-who-test-positive-for-covid-19-showing-symptoms/20066917/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066945/145796-matt11p-DMID1-5th2y3oku-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/more-people-who-test-positive-for-covid-19-showing-symptoms/20066917/">More people who test positive for COVID-19 showing symptoms </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/wake-forest-man-charged-in-1986-kidnapping-murder-of-4-year-old-girl/20066409/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066444/145772-MUGS_for_web-DMID1-5tgzv91tv-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/wake-forest-man-charged-in-1986-kidnapping-murder-of-4-year-old-girl/20066409/">Wake Forest man charged in 1986 kidnapping, murder of 4-year-old girl </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/raleigh-cary-durham-nc-weather-forecast/1076424/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2006/11/30/17367251/webwx-DMID1-5th1nwheh-220x123.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Weather</div>
    <a href="/raleigh-cary-durham-nc-weather-forecast/1076424/">WRAL WeatherCenter Forecast</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/national_world/national/2022/01/06/20066099/brothers-DMID1-5tgxz4ndj-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/">Brothers die trying to stay warm during snowstorm, power outage in Maryland</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/evening-pick-3-pick-4-and-cash-5/1075494/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/2006/11/29/16794176/Pick3-4_night-DMID1-5gkkl7kex-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Lottery Results</div>
    <a href="/evening-pick-3-pick-4-and-cash-5/1075494/">Evening Pick 3 Pick 4 and Cash 5</a>
</li>
</ul>
				</div>
				<div class="flag-body recommended" data-images-deferred="1">
				    <ul class="list-featured">
    <li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/qvc-fire/20043980/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/2021/12/22/20047413/Fire_Fund-DMID1-5tb1ginm8-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Root</div>
    <a href="/qvc-fire/20043980/">Tag page: QVC fire</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/hit-the-slopes-with-our-nc-ski-resort-guide/20020830/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/goaskmom/2013/12/13/13213006/13213006-1386948738-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Out and About</div>
    <a href="/hit-the-slopes-with-our-nc-ski-resort-guide/20020830/">Hit the slopes with our NC Ski resort guide</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="https://www.wraltechwire.com/?p=200389" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/11/09/19971828/matt6pm-DMID1-5stz6xdi6-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Technology</div>
    <a href="https://www.wraltechwire.com/?p=200389">Report: Raleigh will be No. 3 hottest housing market, prices to soar 24%</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/coronavirus/why-are-so-many-vaccinated-people-getting-covid-19-lately/20061655/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/healthteam/2022/01/04/20061656/media_bf29dc535d3b48779e1fe7baef59aa48-DMID1-5tfyxzosh-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Health Team</div>
    <a href="/coronavirus/why-are-so-many-vaccinated-people-getting-covid-19-lately/20061655/">Why are so many vaccinated people getting COVID-19 lately?</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/my-favorite-pimento-cheese-recipe/20060818/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/lifestyles/travel/2019/08/15/18570607/cheese-DMID1-5jthb24dh-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Go Ask Mom</div>
    <a href="/my-favorite-pimento-cheese-recipe/20060818/">My favorite pimento cheese recipe</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/coronavirus/a-parent-s-guide-to-treating-cold-flu-and-covid-19/20036644/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2014/01/08/13284105/stethoscope_medical_health-DMID1-5eistky8o-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Go Ask Mom</div>
    <a href="/coronavirus/a-parent-s-guide-to-treating-cold-flu-and-covid-19/20036644/">A parent&#039;s guide to treating cold, flu and COVID-19</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/here-s-how-to-reshape-your-habits-in-the-new-year/20049740/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/out_and_about/2021/12/24/20049746/habits-DMID1-5tbqa16s9-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Out and About</div>
    <a href="/here-s-how-to-reshape-your-habits-in-the-new-year/20049740/">Here&#039;s how to reshape your habits in the new year</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/voters-choice-awards-2021-live-stream-how-to-watch-the-vcas-live-online/20062219/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/entertainment/2021/09/10/19868123/VCA_Sponsor_1920x1080_Stacked-DMID1-5sjvlm0rm-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Out and About</div>
    <a href="/voters-choice-awards-2021-live-stream-how-to-watch-the-vcas-live-online/20062219/">Voters&#039; Choice Awards 2021 Live Stream: How to watch the VCAs live online</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/gov-roy-cooper-campaign-promise-tracker-second-term/19461304/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/state/nccapitol/2013/01/07/11949882/1357580666-relatedimage2-DMID1-5hc9j81ro-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">@NCCapitol</div>
    <a href="/gov-roy-cooper-campaign-promise-tracker-second-term/19461304/">Gov. Roy Cooper campaign promise tracker (second term)</a>
</li>
</ul>
				</div>
				<div class="flag-body video" data-images-deferred="1">
				    <ul class="list-featured">
    <li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/raleigh-cary-durham-nc-weather-forecast/1076424/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2006/11/30/17367251/webwx-DMID1-5th1nwheh-220x123.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Weather</div>
    <a href="/raleigh-cary-durham-nc-weather-forecast/1076424/">WRAL WeatherCenter Forecast</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/national_world/national/2022/01/06/20066099/brothers-DMID1-5tgxz4ndj-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">National News</div>
    <a href="/brothers-die-trying-to-stay-warm-during-snowstorm-power-outage-in-maryland/20066094/">Brothers die trying to stay warm during snowstorm, power outage in Maryland</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/evening-pick-3-pick-4-and-cash-5/1075494/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/2006/11/29/16794176/Pick3-4_night-DMID1-5gkkl7kex-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Lottery Results</div>
    <a href="/evening-pick-3-pick-4-and-cash-5/1075494/">Evening Pick 3 Pick 4 and Cash 5</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/live_dualdoppler5000_radar/1068935/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/weather/2021/10/28/19949376/livevidthumb-DMID1-5th5gvrbx-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Weather</div>
    <a href="/live_dualdoppler5000_radar/1068935/">Live DUALDoppler5000</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/family-murdered-sanford-mother-was-full-of-love/20066468/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066469/145775-ala-DMID1-5th03x514-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/family-murdered-sanford-mother-was-full-of-love/20066468/">Family: Murdered Sanford mother was &#039;full of love&#039;</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/wral-news-brief/1076526/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/2020/04/21/19065204/NewsBrief_SixAnchors-DMID1-5p23gzcys-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">News</div>
    <a href="/wral-news-brief/1076526/">WRAL News Brief</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/legal-experts-say-son-involved-in-fayetteville-road-rage-shooting-likely-wont-face-charges/20064818/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/05/20064819/145673-joe-DMID1-5tgn35nta-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/legal-experts-say-son-involved-in-fayetteville-road-rage-shooting-likely-wont-face-charges/20064818/">Legal experts say son involved in Fayetteville road rage shooting likely won&#039;t face charges</a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/qvc-employee-speaks-about-the-fire-fallout/20066964/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2021/12/20/20043959/Fire3-DMID1-5ta4bq295-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/qvc-employee-speaks-about-the-fire-fallout/20066964/">QVC employee speaks about the fire fallout </a>
</li><li>
        <div class="sidebar-recommended-img-wrapper">
        <a href ="/a-violent-year-fayetteville-had-record-high-number-of-murders-in-2021/20066541/" ><img src="https://wwwcache.wral.com/presentation/v3/images/1x1.gif" data-src="https://wwwcache.wral.com/asset/news/local/2022/01/06/20066542/145780-baez-DMID1-5th0kj2oo-220x165.jpg" width="100" height="75"  alt="" /></a>
    </div>
    <div class="h-6">Local News</div>
    <a href="/a-violent-year-fayetteville-had-record-high-number-of-murders-in-2021/20066541/">A violent year: Fayetteville had record high number of murders in 2021</a>
</li>
</ul>
				</div>
			</div>
		</div>
	</div>

	
</div>

        </div>
    </div>

</div>
            <div id="ad-gpt-out-of-page" class="ad ad-0x0" style="width: 1px; height: 1px; margin: 0;"></div>



<footer class="g-footer">
	
	<div class="nav-main container">
		<div class="footer-wrap">
            <div class="footer-item">
                <div class="brand-wrap"><a class="brand" href="/">WRAL.com</a></div>
                <span class="footer-location">RALEIGH &bull; DURHAM<br />FAYETTEVILLE</span>
            </div>
			<div class="footer-item footer-text">
				<ul class="nav-main-links">
					<li><a href="http://www.wral.com/wral-tv/aboutus/">About Us</a></li>
					<li><a href="https://wral.zendesk.com/hc/en-us">Help</a></li>
					<li><a href="http://www.wral.com/wral-tv/page/1007423/">Contact Us</a></li>
					<li><a href="http://www.wraldigitalsolutions.com">Advertising</a></li>
					<li><a href="http://www.wral.com/wral-digital-solutions/14995341/">WRAL Digital Solutions</a></li>
					<li><a href="http://www.aboutads.info/choices/">Ad Choices</a></li>
					<li><a href="http://www.wral.com/wral-tv/page/5787234/">Mobile</a></li>
					<li><a href="http://www.wral.com/rs/page/14295546/">Privacy</a></li>
					<li><a href="http://cbc-raleigh.com/terms_use.asp">Terms of Use</a></li>
					<li><a href="https://www.capitolbroadcasting.com/2021-fcc-report-raleigh/">Raleigh EEO</a></li>
                    <li><a href="https://www.wralsportsfan.com/19849614/">Wilmington EEO</a></li>
                    <li><a href="https://www.wral.com/fcc-public-inspection-file/18195139/">FCC Public File</a></li>
                    <li><a href="https://www.wral.com/wral-wraz-fcc-applications/19360711/">FCC Applications</a></li>
					<li><a href="http://www.wral.com/wral-tv/aboutus/page/7249189/">Closed Captioning</a></li>
                    <li><a href="http://www.wral.com/entertainment/contests/">Contests</a></li>
                    <li><div id="ccpa-link"></div></li>
                </ul>
				<p class="footer-desc">&copy;2022  Capitol Broadcasting Company, Inc.</p>
			</div>
            <div class="footer-item footer-utility">
                <div style="text-align: center">
				    <div class="h-5">Follow us on</div>
				    <ul class="nav-utility">
					    <li>
						    <a class="icon icon-footer-facebook" href="https://facebook.com/wral-tv">
							    <span class="visually-hidden">Facebook</span>
						    </a>
					    </li>
					    <li>
						    <a class="icon icon-footer-twitter" href="https://twitter.com/wral">
							    <span class="visually-hidden">Twitter</span>
						    </a>
                        </li>
                    </ul>
                </div>
                
			</div>
		</div>
	</div>
</footer><script src="//www.queryly.com/js/queryly.v4.js"></script><script>queryly.init('53a111948de240a6', document.querySelectorAll('header,.g-wrap,footer'));</script>            <!--  Otto script -->
            <script src='//d3plfjw9uod7ab.cloudfront.net/a535ae04-4845-4155-b0e3-45a99c947b0f.js' type='text/javascript'></script>
<div class="film-outer">
    <div class="film"></div>
</div>


<script src="https://wwwcache.wral.com/presentation/v3/scripts/vendor/require.js"></script>
<script>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</script><div class="OUTBRAIN" data-src="https://www.wral.com/airbnb-will-change-process-to-fight-discrimination-in-oregon/20066445/" data-widget-id="TR_1" data-ob-template="WRAL" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script type='text/javascript'>
    var _sf_async_config  = window._sf_async_config = (window._sf_async_config || {uid:20531,sections: "Business",domain:"wral.com"});
    /** CONFIGURATION START **/
    _sf_async_config.playerdomain = "www.wral.com";
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = ' https://static.chartbeat.com/js/chartbeat.js ';
        n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c741340efe67221"></script>
</body>
<!-- render complete -->
</html>
